<!DOCTYPE html><html
lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.energia16.com/wp-content/cache/minify/3a639.css" media="all" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><title>Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no</title><link
rel="alternate" hreflang="es-es" href="https://www.energia16.com/ley-vasca-del-fracking-constitucional/" /><meta
name="description" content="Por Energía16 31/1/2018 La Ley vasca del fracking, se quedó hoy sin varios artículos que el tribunal constitucional no aprobó. La razón para la no aprobación (...)" /><link
rel="canonical" href="https://www.energia16.com/ley-vasca-del-fracking-constitucional/" /><meta
name="description" content="La Ley vasca del fracking, se quedó hoy sin varios artículos que el tribunal constitucional no aprobó. La razón para la no aprobación es considerarla inconstitucional."/><link
rel="canonical" href="https://www.energia16.com/ley-vasca-del-fracking-constitucional/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no" /><meta
property="og:description" content="La Ley vasca del fracking, se quedó hoy sin varios artículos que el tribunal constitucional no aprobó. La razón para la no aprobación es considerarla inconstitucional." /><meta
property="og:url" content="https://www.energia16.com/ley-vasca-del-fracking-constitucional/" /><meta
property="og:site_name" content="Energía16" /><meta
property="article:tag" content="main-2" /><meta
property="article:section" content="Actualidad" /><meta
property="article:published_time" content="2018-01-31T20:58:51+00:00" /><meta
property="article:modified_time" content="2018-01-31T21:34:53+00:00" /><meta
property="og:updated_time" content="2018-01-31T21:34:53+00:00" /><meta
property="og:image" content="https://www.energia16.com/wp-content/uploads/2018/01/16020_SCI_fracking-pennsylvania.jpg.CROP_.promo-xlarge2.jpg" /><meta
property="og:image:secure_url" content="https://www.energia16.com/wp-content/uploads/2018/01/16020_SCI_fracking-pennsylvania.jpg.CROP_.promo-xlarge2.jpg" /><meta
property="og:image:width" content="1024" /><meta
property="og:image:height" content="731" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="La Ley vasca del fracking, se quedó hoy sin varios artículos que el tribunal constitucional no aprobó. La razón para la no aprobación es considerarla inconstitucional." /><meta
name="twitter:title" content="Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no" /><meta
name="twitter:image" content="https://www.energia16.com/wp-content/uploads/2018/01/16020_SCI_fracking-pennsylvania.jpg.CROP_.promo-xlarge2.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.energia16.com\/","name":"Energ\u00eda16","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.energia16.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Energía16 &raquo; Feed" href="https://www.energia16.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Energía16 &raquo; RSS de los comentarios" href="https://www.energia16.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Energía16 &raquo; Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no RSS de los comentarios" href="https://www.energia16.com/ley-vasca-del-fracking-constitucional/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energia16.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='Rye-css'  href='https://fonts.googleapis.com/css?family=Rye%3Aregular' type='text/css' media='all' /><link
rel='stylesheet' id='woohoo-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' /> <script type='text/javascript'>var bd_w_blocks={"bdaia_w_ajax_url":"https:\/\/www.energia16.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"11f2b1f5ba"};var bd_blocks={"bdaia_ajax_url":"https:\/\/www.energia16.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"11f2b1f5ba"};var appp_ajax_login={"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};var bd_script={"post_id":"654031","ajaxurl":"https:\/\/www.energia16.com\/wp-admin\/admin-ajax.php"};var bd="{\"nonce\":\"11f2b1f5ba\",\"ajaxurl\":\"https:\\\/\\\/www.energia16.com\\\/wp-admin\\\/admin-ajax.php\",\"is_singular\":true,\"bd_lazyload\":true,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":false,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";</script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/bedc0.js"></script> <script type='text/javascript'>var woohoo_views_c={"admin_ajax_url":"https:\/\/www.energia16.com\/wp-admin\/admin-ajax.php","post_id":"654031"};</script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/4311a.js"></script> <link
rel='https://api.w.org/' href='https://www.energia16.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energia16.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energia16.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.2" /><meta
name="generator" content="WooCommerce 3.2.6" /><link
rel='shortlink' href='https://www.energia16.com/?p=654031' /><link
rel="alternate" type="application/json+oembed" href="https://www.energia16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energia16.com%2Fley-vasca-del-fracking-constitucional%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.energia16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energia16.com%2Fley-vasca-del-fracking-constitucional%2F&#038;format=xml" /><meta
name="generator" content="WPML ver:3.9.2 stt:1,2;" /><link
rel="amphtml" href="https://www.energia16.com/amp/ley-vasca-del-fracking-constitucional"/><meta
property="fb:pages" content="508644682612968" /><style></style><style></style> <script type="text/javascript">/*<![CDATA[*/var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.energia16.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.energia16.com\/wp-admin\/admin-ajax.php?lang=es","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}
jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});/*]]>*/</script> <link
rel="shortcut icon" href="https://www.energia16.com/wp-content/themes/woohoo/images/favicon.png" type="image/x-icon" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-54570688-1','auto');ga('send','pageview');</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1551557211760398",enable_page_level_ads:true});</script>  <script>(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6020712787734',{'value':'0.00','currency':'USD'}]);</script> <noscript><img
height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6020712787734&cd[value]=0.00&cd[currency]=USD&noscript=1" /></noscript>
 <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K8QSQSF');/*]]>*/</script> <script type="text/javascript">var userRating={"ajaxurl":"https://www.energia16.com/wp-admin/admin-ajax.php","your_rating":"","nonce":"11f2b1f5ba"};var userLike={"ajaxurl":"https://www.energia16.com/wp-admin/admin-ajax.php","nonce":"11f2b1f5ba"};var bdaia_theme_uri='https://www.energia16.com/wp-content/themes/woohoo';</script> <style type="text/css">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</style><!--[if IE]> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src="https://www.energia16.com/wp-content/themes/woohoo/js/html5.js"></script> <script src="https://www.energia16.com/wp-content/themes/woohoo/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 9]><link
rel="stylesheet" type="text/css" media="all" href="https://www.energia16.com/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]><link
rel="stylesheet" type="text/css" media="all" href="https://www.energia16.com/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]><link
rel="stylesheet" type="text/css" media="all" href="https://www.energia16.com/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link
rel="amphtml" href="https://www.energia16.com/ley-vasca-del-fracking-constitucional/amp/"><link
rel="icon" href="https://www.energia16.com/wp-content/uploads/2014/12/cropped-logo-circular-256x256-e16-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.energia16.com/wp-content/uploads/2014/12/cropped-logo-circular-256x256-e16-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.energia16.com/wp-content/uploads/2014/12/cropped-logo-circular-256x256-e16-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.energia16.com/wp-content/uploads/2014/12/cropped-logo-circular-256x256-e16-270x270.png" /> <script type="text/javascript">var doc=document.documentElement;doc.setAttribute('data-useragent',navigator.userAgent);</script> </head><body
class="post-template-default single single-post postid-654031 single-format-standard  ct-comments "><div
class="page-outer bdaia-header-default bdaia-lazyload  sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right "><div
class="bg-cover"></div>
<aside
id="bd-MobileSiderbar"><div
class="search-mobile"><form
role="search" method="get" class="search-form" action="https://www.energia16.com/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input
type="submit" class="search-submit" value="Buscar" />
<input
type='hidden' name='lang' value='es' /></form></div><div
id="mobile-menu"></div><div
class="widget-social-links bdaia-social-io-colored"><div
class="sl-widget-inner"><div
class="bdaia-social-io bdaia-social-io-size-35">
<a
class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/energia16" target="_blank"><span
class="bdaia-io bdaia-io-facebook"></span></a>
<a
class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/GrupoEnergia16" target="_blank"><span
class="bdaia-io bdaia-io-twitter"></span></a>
<a
class=" bdaia-io-url-linkedin" title="LinkedIn" href="https://www.linkedin.com/company/energia-16" target="_blank"><span
class="bdaia-io bdaia-io-linkedin2"></span></a>
<a
class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UC6q0GVBjFsI27mwdXo7L7Mg" target="_blank"><span
class="bdaia-io bdaia-io-youtube"></span></a></div></div></div>
</aside><div
id="page"><div
class="inner-wrapper"><div
id="warp" class="clearfix  bdaia-sidebar-right "><div
class="header-wrapper bdaia-hibryd-menu"><div
class="bdayh-click-open"><div
class="bd-ClickOpen bd-ClickAOpen">
<span></span></div></div><div
class="cfix"></div>
<nav
id="navigation" class=""><div
class="navigation-wrapper"><div
class="bd-container"><div
class="primary-menu"><div
class="logo"><h2 class="site-title">                                <a
href="https://www.energia16.com/" rel="home" title="Energía16">
<img
src="/assets/img/E16logo.svg" alt="Energía16" />
</a> <script>jQuery(document).ready(function($){var retina=window.devicePixelRatio>1?true:false;if(retina){jQuery('.header-wrapper .logo img').attr('src','/assets/img/E16logo.svg');jQuery('.header-wrapper .logo img').attr('width','');}});</script> </h2></div><ul
id="menu-primary"><li
id="menu-item-646167" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home bd_depth- bd_menu_item " ><a
href="https://www.energia16.com/">  <span
class="menu-label" style="" >Inicio</span></a><div
class="mega-menu-content"></div><li
id="menu-item-1180" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a
href="https://www.energia16.com/category/actualidad/">  <span
class="menu-label" style="" >Actualidad</span></a><div
class="sub_cats_posts cats-mega-wrap"><div
class="mega-menu-content"><div
class="mega-cat-wrapper"><div
class="mega-cat-sub-categories"><ul
class="mega-cat-sub-categories"><li><a
href="https://www.energia16.com/category/actualidad/empresas-petroleras/" id="#mega-cat-1180-39">Empresas petroleras</a></li><li><a
href="https://www.energia16.com/category/actualidad/oportunidades-y-licitaciones/" id="#mega-cat-1180-48">Oportunidades y licitaciones</a></li><li><a
href="https://www.energia16.com/category/actualidad/precios-del-petroleo/" id="#mega-cat-1180-38">Precios del petróleo</a></li></ul></div><div
class="mega-cat-content mega-cat-sub-exists"><div
id="mega-cat-1180-39" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/ley-vasca-del-fracking-constitucional/' rel='bookmark' title='Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no'><span
class='mm-img' title='Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/16020_SCI_fracking-pennsylvania.jpg.CROP_.promo-xlarge2-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/ley-vasca-del-fracking-constitucional/' title='Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no'>Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/subasta-de-29-bloques-en-mexico/' rel='bookmark' title='Subastas de 29 bloques en México darán licencias entre 35 y 50 años'><span
class='mm-img' title='Subastas de 29 bloques en México darán licencias entre 35 y 50 años' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/4011-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/subasta-de-29-bloques-en-mexico/' title='Subastas de 29 bloques en México darán licencias entre 35 y 50 años'>Subastas de 29 bloques en México darán licencias entre 35 y 50 años</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/exportacion-de-crudo-peru/' rel='bookmark' title='Exportación de crudo entre Ecuador y China podrían concretarse este año'><span
class='mm-img' title='Exportación de crudo entre Ecuador y China podrían concretarse este año' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/pozo-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/exportacion-de-crudo-peru/' title='Exportación de crudo entre Ecuador y China podrían concretarse este año'>Exportación de crudo entre Ecuador y China podrían concretarse este año</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/perforacion-de-crudo-en-peru/' rel='bookmark' title='Perforación de crudo en Perú espera por inversiones'><span
class='mm-img' title='Perforación de crudo en Perú espera por inversiones' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/Pozos-Petroleros-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/perforacion-de-crudo-en-peru/' title='Perforación de crudo en Perú espera por inversiones'>Perforación de crudo en Perú espera por inversiones</a></h4></div></div></div></div><div
id="mega-cat-1180-48" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/china-cambiaria-reglas-del-mercado-petrolero-contratos-futuro-yuanes/' rel='bookmark' title='China cambiaría reglas del mercado petrolero con contratos de futuro en yuanes'><span
class='mm-img' title='China cambiaría reglas del mercado petrolero con contratos de futuro en yuanes' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/03/Petroleo-China-1.jpeg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/china-cambiaria-reglas-del-mercado-petrolero-contratos-futuro-yuanes/' title='China cambiaría reglas del mercado petrolero con contratos de futuro en yuanes'>China cambiaría reglas del mercado petrolero con contratos de futuro en yuanes</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/empresarios-chinos-muestran-interes-construccion-refineria-del-pacifico/' rel='bookmark' title='Empresarios chinos muestran interés por construcción de Refinería del Pacífico'><span
class='mm-img' title='Empresarios chinos muestran interés por construcción de Refinería del Pacífico' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/09/N480-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/empresarios-chinos-muestran-interes-construccion-refineria-del-pacifico/' title='Empresarios chinos muestran interés por construcción de Refinería del Pacífico'>Empresarios chinos muestran interés por construcción de Refinería del Pacífico</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/venezuela-y-china-fortalecen-inversion-y-cooperacion-petrolera/' rel='bookmark' title='Venezuela y China fortalecen inversión y cooperación petrolera'><span
class='mm-img' title='Venezuela y China fortalecen inversión y cooperación petrolera' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/09/3696-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/venezuela-y-china-fortalecen-inversion-y-cooperacion-petrolera/' title='Venezuela y China fortalecen inversión y cooperación petrolera'>Venezuela y China fortalecen inversión y cooperación petrolera</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/rosneft-y-trafigura-concretan-compra-de-refineria-essar-oil-por-12-900-millones-de-dolares/' rel='bookmark' title='Rosneft y Trafigura concretan compra de refinería Essar Oil por 12.900 millones de dólares'><span
class='mm-img' title='Rosneft y Trafigura concretan compra de refinería Essar Oil por 12.900 millones de dólares' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/08/blog-13-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/rosneft-y-trafigura-concretan-compra-de-refineria-essar-oil-por-12-900-millones-de-dolares/' title='Rosneft y Trafigura concretan compra de refinería Essar Oil por 12.900 millones de dólares'>Rosneft y Trafigura concretan compra de refinería Essar Oil por 12.900 millones de dólares</a></h4></div></div></div></div><div
id="mega-cat-1180-38" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/la-opep-rusia-controlan-las-restricciones/' rel='bookmark' title='La OPEP y Rusia controlan las restricciones de producción'><span
class='mm-img' title='La OPEP y Rusia controlan las restricciones de producción' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/La-OPEP-y-Rusia-controlan-las-restricciones-de-producción.-Alexander-Novak-y-Khalid-Al-Falih-1000x666-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/la-opep-rusia-controlan-las-restricciones/' title='La OPEP y Rusia controlan las restricciones de producción'>La OPEP y Rusia controlan las restricciones de producción</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/recorte-petrolero-se-ha-cumplido/' rel='bookmark' title='Recorte petrolero se ha cumplido en 107 por ciento, dice la OPEP'><span
class='mm-img' title='Recorte petrolero se ha cumplido en 107 por ciento, dice la OPEP' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/venee-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/recorte-petrolero-se-ha-cumplido/' title='Recorte petrolero se ha cumplido en 107 por ciento, dice la OPEP'>Recorte petrolero se ha cumplido en 107 por ciento, dice la OPEP</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/presidencia-alterna-de-la-opep/' rel='bookmark' title='Presidencia alterna de la Opep para este año la llevará Venezuela'><span
class='mm-img' title='Presidencia alterna de la Opep para este año la llevará Venezuela' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/PDVSA-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/presidencia-alterna-de-la-opep/' title='Presidencia alterna de la Opep para este año la llevará Venezuela'>Presidencia alterna de la Opep para este año la llevará Venezuela</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/las-correcciones-moderan-los-precios-del-crudo/' rel='bookmark' title='Las correcciones moderan los precios del crudo'><span
class='mm-img' title='Las correcciones moderan los precios del crudo' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/Las-correcciones-moderan-los-precios-del-crudo-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/las-correcciones-moderan-los-precios-del-crudo/' title='Las correcciones moderan los precios del crudo'>Las correcciones moderan los precios del crudo</a></h4></div></div></div></div></div><div
class="cfix"></div></div></div><li
id="menu-item-646123" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a
href="https://www.energia16.com/category/sectores/">  <span
class="menu-label" style="" >Sectores</span></a><div
class="sub_cats_posts cats-mega-wrap"><div
class="mega-menu-content"><div
class="mega-cat-wrapper"><div
class="mega-cat-sub-categories"><ul
class="mega-cat-sub-categories"><li><a
href="https://www.energia16.com/category/sectores/electrica/" id="#mega-cat-646123-178">Eléctrica</a></li><li><a
href="https://www.energia16.com/category/sectores/renovables/" id="#mega-cat-646123-177">Renovables</a></li></ul></div><div
class="mega-cat-content mega-cat-sub-exists"><div
id="mega-cat-646123-178" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/harley-davidson-electrica/' rel='bookmark' title='Así será la Harley Davidson eléctrica que estará en la calle en 2019'><span
class='mm-img' title='Así será la Harley Davidson eléctrica que estará en la calle en 2019' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/harley-davidson-electrica-1-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/harley-davidson-electrica/' title='Así será la Harley Davidson eléctrica que estará en la calle en 2019'>Así será la Harley Davidson eléctrica que estará en la calle en 2019</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/el-futuro-de-tesla/' rel='bookmark' title='El futuro de Tesla apunta hacia el litio de Chile y Argentina'><span
class='mm-img' title='El futuro de Tesla apunta hacia el litio de Chile y Argentina' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/2120x920_ms_mx_fremont_indoor-e1504274589294-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/el-futuro-de-tesla/' title='El futuro de Tesla apunta hacia el litio de Chile y Argentina'>El futuro de Tesla apunta hacia el litio de Chile y Argentina</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/el-recorte-de-ingresos-energeticos/' rel='bookmark' title='El recorte de ingresos energéticos genera caída en la bolsa antes de llegar'><span
class='mm-img' title='El recorte de ingresos energéticos genera caída en la bolsa antes de llegar' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/indice_bovespa_ibovespa-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/el-recorte-de-ingresos-energeticos/' title='El recorte de ingresos energéticos genera caída en la bolsa antes de llegar'>El recorte de ingresos energéticos genera caída en la bolsa antes de llegar</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/alianzas-para-la-movilidad/' rel='bookmark' title='Alianzas para la movilidad, Kia y Repsol crearán un servicio de car sharing'><span
class='mm-img' title='Alianzas para la movilidad, Kia y Repsol crearán un servicio de car sharing' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/sportage_1920x1080-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/alianzas-para-la-movilidad/' title='Alianzas para la movilidad, Kia y Repsol crearán un servicio de car sharing'>Alianzas para la movilidad, Kia y Repsol crearán un servicio de car sharing</a></h4></div></div></div></div><div
id="mega-cat-646123-177" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/la-energia-eolica-francesa/' rel='bookmark' title='La energía eólica francesa será de 26.000 MW en 2023'><span
class='mm-img' title='La energía eólica francesa será de 26.000 MW en 2023' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/gallery_detail_eolica_02-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/la-energia-eolica-francesa/' title='La energía eólica francesa será de 26.000 MW en 2023'>La energía eólica francesa será de 26.000 MW en 2023</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/inversion-mundial-de-renovables/' rel='bookmark' title='Inversión mundial de renovables en 2017 superó los $333.500 millones'><span
class='mm-img' title='Inversión mundial de renovables en 2017 superó los $333.500 millones' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/1499707408570-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/inversion-mundial-de-renovables/' title='Inversión mundial de renovables en 2017 superó los $333.500 millones'>Inversión mundial de renovables en 2017 superó los $333.500 millones</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/tres-parques-eolicos-en-navarra/' rel='bookmark' title='Tres parques eólicos en Navarra se construirán con 31 autogeneradores'><span
class='mm-img' title='Tres parques eólicos en Navarra se construirán con 31 autogeneradores' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/248-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/tres-parques-eolicos-en-navarra/' title='Tres parques eólicos en Navarra se construirán con 31 autogeneradores'>Tres parques eólicos en Navarra se construirán con 31 autogeneradores</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/bosch-vodafone-huawei-permiten-los-coches-inteligentes-se-comuniquen/' rel='bookmark' title='Bosch, Vodafone y Huawei permiten que los coches inteligentes se comuniquen entre ellos'><span
class='mm-img' title='Bosch, Vodafone y Huawei permiten que los coches inteligentes se comuniquen entre ellos' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/Control-de-crucero-adaptativo-ACC.-Bosch-Vodafone-y-Huawei-permiten-que-los-coches-inteligentes-se-comuniquen-entre-ellos-1000x666-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/bosch-vodafone-huawei-permiten-los-coches-inteligentes-se-comuniquen/' title='Bosch, Vodafone y Huawei permiten que los coches inteligentes se comuniquen entre ellos'>Bosch, Vodafone y Huawei permiten que los coches inteligentes se comuniquen entre ellos</a></h4></div></div></div></div></div><div
class="cfix"></div></div></div><li
id="menu-item-1182" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a
href="https://www.energia16.com/category/mercados/">  <span
class="menu-label" style="" >Mercados</span></a><div
class="sub_cats_posts cats-mega-wrap"><div
class="mega-menu-content"><div
class="mega-cat-wrapper"><div
class="mega-cat-sub-categories"><ul
class="mega-cat-sub-categories"><li><a
href="https://www.energia16.com/category/mercados/africa/" id="#mega-cat-1182-46">África</a></li><li><a
href="https://www.energia16.com/category/mercados/america-latina/" id="#mega-cat-1182-41">América Latina</a></li><li><a
href="https://www.energia16.com/category/mercados/asia/" id="#mega-cat-1182-45">Asia</a></li><li><a
href="https://www.energia16.com/category/mercados/eeuu/" id="#mega-cat-1182-42">EEUU</a></li><li><a
href="https://www.energia16.com/category/mercados/espana/" id="#mega-cat-1182-173">España</a></li><li><a
href="https://www.energia16.com/category/mercados/europa/" id="#mega-cat-1182-43">Europa</a></li><li><a
href="https://www.energia16.com/category/mercados/oriente-medio/" id="#mega-cat-1182-44">Oriente Medio</a></li></ul></div><div
class="mega-cat-content mega-cat-sub-exists"><div
id="mega-cat-1182-46" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/bp-y-kosmos-hallan-gas-en-alta-mar-de-las-costas-de-senegal/' rel='bookmark' title='BP y Kosmos hallan gas en alta mar de las costas de Senegal'><span
class='mm-img' title='BP y Kosmos hallan gas en alta mar de las costas de Senegal' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/05/Gasoducto-Sur-Peruano.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/bp-y-kosmos-hallan-gas-en-alta-mar-de-las-costas-de-senegal/' title='BP y Kosmos hallan gas en alta mar de las costas de Senegal'>BP y Kosmos hallan gas en alta mar de las costas de Senegal</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/nigeria-proyecta-alza-en-su-produccion-hasta-el-2020/' rel='bookmark' title='Nigeria proyecta alza en su producción hasta el 2020'><span
class='mm-img' title='Nigeria proyecta alza en su producción hasta el 2020' style='background-image: url( https://www.energia16.com/wp-content/uploads/2016/06/GNL_Quintero_Enagas_b.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/nigeria-proyecta-alza-en-su-produccion-hasta-el-2020/' title='Nigeria proyecta alza en su producción hasta el 2020'>Nigeria proyecta alza en su producción hasta el 2020</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/sudafrica-en-miras-de-ser-otro-foco-de-exploracion-de-petroleo-submarino/' rel='bookmark' title='Sudáfrica en miras de ser otro foco de exploración de petróleo submarino'><span
class='mm-img' title='Sudáfrica en miras de ser otro foco de exploración de petróleo submarino' style='background-image: url( https://www.energia16.com/wp-content/uploads/2016/08/Petroleo_Golfo_Mexico_Lousiana_b.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/sudafrica-en-miras-de-ser-otro-foco-de-exploracion-de-petroleo-submarino/' title='Sudáfrica en miras de ser otro foco de exploración de petróleo submarino'>Sudáfrica en miras de ser otro foco de exploración de petróleo submarino</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/angola-tiene-capacidad-para-exportar-1-691-millones-de-barriles-por-dia/' rel='bookmark' title='Angola tiene capacidad para exportar 1.691 millones de barriles por día'><span
class='mm-img' title='Angola tiene capacidad para exportar 1.691 millones de barriles por día' style='background-image: url( https://www.energia16.com/wp-content/uploads/2015/01/PSVM-situado-NE-del-Bloque-31-en-Angola.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/angola-tiene-capacidad-para-exportar-1-691-millones-de-barriles-por-dia/' title='Angola tiene capacidad para exportar 1.691 millones de barriles por día'>Angola tiene capacidad para exportar 1.691 millones de barriles por día</a></h4></div></div></div></div><div
id="mega-cat-1182-41" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/subasta-de-29-bloques-en-mexico/' rel='bookmark' title='Subastas de 29 bloques en México darán licencias entre 35 y 50 años'><span
class='mm-img' title='Subastas de 29 bloques en México darán licencias entre 35 y 50 años' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/4011-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/subasta-de-29-bloques-en-mexico/' title='Subastas de 29 bloques en México darán licencias entre 35 y 50 años'>Subastas de 29 bloques en México darán licencias entre 35 y 50 años</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/el-futuro-de-tesla/' rel='bookmark' title='El futuro de Tesla apunta hacia el litio de Chile y Argentina'><span
class='mm-img' title='El futuro de Tesla apunta hacia el litio de Chile y Argentina' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/2120x920_ms_mx_fremont_indoor-e1504274589294-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/el-futuro-de-tesla/' title='El futuro de Tesla apunta hacia el litio de Chile y Argentina'>El futuro de Tesla apunta hacia el litio de Chile y Argentina</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/exportacion-de-crudo-peru/' rel='bookmark' title='Exportación de crudo entre Ecuador y China podrían concretarse este año'><span
class='mm-img' title='Exportación de crudo entre Ecuador y China podrían concretarse este año' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/pozo-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/exportacion-de-crudo-peru/' title='Exportación de crudo entre Ecuador y China podrían concretarse este año'>Exportación de crudo entre Ecuador y China podrían concretarse este año</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/perforacion-de-crudo-en-peru/' rel='bookmark' title='Perforación de crudo en Perú espera por inversiones'><span
class='mm-img' title='Perforación de crudo en Perú espera por inversiones' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/Pozos-Petroleros-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/perforacion-de-crudo-en-peru/' title='Perforación de crudo en Perú espera por inversiones'>Perforación de crudo en Perú espera por inversiones</a></h4></div></div></div></div><div
id="mega-cat-1182-45" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/parque-de-combustible-de-hidrogeno/' rel='bookmark' title='Parque de combustible de hidrógeno se instalará este año en China'><span
class='mm-img' title='Parque de combustible de hidrógeno se instalará este año en China' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/JS123311463_wwwalamycom_Shanghai-China-city-skyline-of-the-Pudong-District-xlarge_trans_NvBQzQNjv4BqNrzB8hrvgfJ5sESwMmBGZLV3UMlSYo_wGUpHfvbyDF4-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/parque-de-combustible-de-hidrogeno/' title='Parque de combustible de hidrógeno se instalará este año en China'>Parque de combustible de hidrógeno se instalará este año en China</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/derrame-de-petroleo-pesado-china/' rel='bookmark' title='Derrame de petróleo pesado contamina las aguas del Mar de China'><span
class='mm-img' title='Derrame de petróleo pesado contamina las aguas del Mar de China' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/1515940295329-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/derrame-de-petroleo-pesado-china/' title='Derrame de petróleo pesado contamina las aguas del Mar de China'>Derrame de petróleo pesado contamina las aguas del Mar de China</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/el-primer-coche-intuitivo-china/' rel='bookmark' title='China crea el primer coche intuitivo inteligente del mundo'><span
class='mm-img' title='China crea el primer coche intuitivo inteligente del mundo' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/Byton-SUV-trasera-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/el-primer-coche-intuitivo-china/' title='China crea el primer coche intuitivo inteligente del mundo'>China crea el primer coche intuitivo inteligente del mundo</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/las-renovables-en-china-inversiones/' rel='bookmark' title='Las renovables en China empiezan a figurar con inversiones en el área'><span
class='mm-img' title='Las renovables en China empiezan a figurar con inversiones en el área' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/Shanghai-solar-panels-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/las-renovables-en-china-inversiones/' title='Las renovables en China empiezan a figurar con inversiones en el área'>Las renovables en China empiezan a figurar con inversiones en el área</a></h4></div></div></div></div><div
id="mega-cat-1182-42" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/harley-davidson-electrica/' rel='bookmark' title='Así será la Harley Davidson eléctrica que estará en la calle en 2019'><span
class='mm-img' title='Así será la Harley Davidson eléctrica que estará en la calle en 2019' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/harley-davidson-electrica-1-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/harley-davidson-electrica/' title='Así será la Harley Davidson eléctrica que estará en la calle en 2019'>Así será la Harley Davidson eléctrica que estará en la calle en 2019</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/camion-electrico-de-tesla/' rel='bookmark' title='Camión eléctrico de Tesla tendrá competencia con el de Thor Truncks'><span
class='mm-img' title='Camión eléctrico de Tesla tendrá competencia con el de Thor Truncks' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/img_2032-660x330-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/camion-electrico-de-tesla/' title='Camión eléctrico de Tesla tendrá competencia con el de Thor Truncks'>Camión eléctrico de Tesla tendrá competencia con el de Thor Truncks</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/toyota-se-reinventa-en-eeuu-coches/' rel='bookmark' title='Toyota se reinventa en EEUU, coches eléctricos usarán Amazon Alexa'><span
class='mm-img' title='Toyota se reinventa en EEUU, coches eléctricos usarán Amazon Alexa' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/rs-ces2018-faraday-ff91-drive-holdingstill-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/toyota-se-reinventa-en-eeuu-coches/' title='Toyota se reinventa en EEUU, coches eléctricos usarán Amazon Alexa'>Toyota se reinventa en EEUU, coches eléctricos usarán Amazon Alexa</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/nueva-modalidad-de-autos-electricos/' rel='bookmark' title='General Motors busca construir una nueva modalidad de autos eléctricos'><span
class='mm-img' title='General Motors busca construir una nueva modalidad de autos eléctricos' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/descarga-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/nueva-modalidad-de-autos-electricos/' title='General Motors busca construir una nueva modalidad de autos eléctricos'>General Motors busca construir una nueva modalidad de autos eléctricos</a></h4></div></div></div></div><div
id="mega-cat-1182-173" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/casas-pasivas-en-aragon/' rel='bookmark' title='Casas pasivas en Aragón reducen a casi nada el consumo de energía'><span
class='mm-img' title='Casas pasivas en Aragón reducen a casi nada el consumo de energía' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/murguia-5-medgon-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/casas-pasivas-en-aragon/' title='Casas pasivas en Aragón reducen a casi nada el consumo de energía'>Casas pasivas en Aragón reducen a casi nada el consumo de energía</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/el-recorte-de-ingresos-energeticos/' rel='bookmark' title='El recorte de ingresos energéticos genera caída en la bolsa antes de llegar'><span
class='mm-img' title='El recorte de ingresos energéticos genera caída en la bolsa antes de llegar' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/indice_bovespa_ibovespa-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/el-recorte-de-ingresos-energeticos/' title='El recorte de ingresos energéticos genera caída en la bolsa antes de llegar'>El recorte de ingresos energéticos genera caída en la bolsa antes de llegar</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/tres-parques-eolicos-en-navarra/' rel='bookmark' title='Tres parques eólicos en Navarra se construirán con 31 autogeneradores'><span
class='mm-img' title='Tres parques eólicos en Navarra se construirán con 31 autogeneradores' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/248-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/tres-parques-eolicos-en-navarra/' title='Tres parques eólicos en Navarra se construirán con 31 autogeneradores'>Tres parques eólicos en Navarra se construirán con 31 autogeneradores</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/energia-en-espana/' rel='bookmark' title='Energía en España prepara otro ajuste para las eléctricas'><span
class='mm-img' title='Energía en España prepara otro ajuste para las eléctricas' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/alvaro-nadal-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/energia-en-espana/' title='Energía en España prepara otro ajuste para las eléctricas'>Energía en España prepara otro ajuste para las eléctricas</a></h4></div></div></div></div><div
id="mega-cat-1182-43" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/ley-vasca-del-fracking-constitucional/' rel='bookmark' title='Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no'><span
class='mm-img' title='Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/16020_SCI_fracking-pennsylvania.jpg.CROP_.promo-xlarge2-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/ley-vasca-del-fracking-constitucional/' title='Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no'>Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/la-energia-eolica-francesa/' rel='bookmark' title='La energía eólica francesa será de 26.000 MW en 2023'><span
class='mm-img' title='La energía eólica francesa será de 26.000 MW en 2023' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/gallery_detail_eolica_02-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/la-energia-eolica-francesa/' title='La energía eólica francesa será de 26.000 MW en 2023'>La energía eólica francesa será de 26.000 MW en 2023</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/alianzas-para-la-movilidad/' rel='bookmark' title='Alianzas para la movilidad, Kia y Repsol crearán un servicio de car sharing'><span
class='mm-img' title='Alianzas para la movilidad, Kia y Repsol crearán un servicio de car sharing' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/sportage_1920x1080-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/alianzas-para-la-movilidad/' title='Alianzas para la movilidad, Kia y Repsol crearán un servicio de car sharing'>Alianzas para la movilidad, Kia y Repsol crearán un servicio de car sharing</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/centrales-de-carbon-en-francia-cerradas/' rel='bookmark' title='Centrales de carbón en Francia estarán cerradas para el 2021'><span
class='mm-img' title='Centrales de carbón en Francia estarán cerradas para el 2021' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/FotoGaleria_2676273_0-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/centrales-de-carbon-en-francia-cerradas/' title='Centrales de carbón en Francia estarán cerradas para el 2021'>Centrales de carbón en Francia estarán cerradas para el 2021</a></h4></div></div></div></div><div
id="mega-cat-1182-44" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/inversion-mundial-de-renovables/' rel='bookmark' title='Inversión mundial de renovables en 2017 superó los $333.500 millones'><span
class='mm-img' title='Inversión mundial de renovables en 2017 superó los $333.500 millones' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/1499707408570-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/inversion-mundial-de-renovables/' title='Inversión mundial de renovables en 2017 superó los $333.500 millones'>Inversión mundial de renovables en 2017 superó los $333.500 millones</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/dubai-construye-parque-solar/' rel='bookmark' title='Dubái construye parque solar con mano de obra española'><span
class='mm-img' title='Dubái construye parque solar con mano de obra española' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/Dubai_Expo_Ext_Night01-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/dubai-construye-parque-solar/' title='Dubái construye parque solar con mano de obra española'>Dubái construye parque solar con mano de obra española</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/en-la-asamblea-de-abu-dhabi/' rel='bookmark' title='En la asamblea de Abu Dhabi le ponen precio a las energías verdes'><span
class='mm-img' title='En la asamblea de Abu Dhabi le ponen precio a las energías verdes' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/abu_dhabi_ambiente-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/en-la-asamblea-de-abu-dhabi/' title='En la asamblea de Abu Dhabi le ponen precio a las energías verdes'>En la asamblea de Abu Dhabi le ponen precio a las energías verdes</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/el-precio-de-las-renovables-tema/' rel='bookmark' title='El precio de las renovables, será acordado este fin en Abu Dhabi'><span
class='mm-img' title='El precio de las renovables, será acordado este fin en Abu Dhabi' style='background-image: url( https://www.energia16.com/wp-content/uploads/2018/01/emirates-palace-abu-dhabi-terrace-view-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/el-precio-de-las-renovables-tema/' title='El precio de las renovables, será acordado este fin en Abu Dhabi'>El precio de las renovables, será acordado este fin en Abu Dhabi</a></h4></div></div></div></div></div><div
class="cfix"></div></div></div><li
id="menu-item-1190" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a
href="https://www.energia16.com/category/opinion/">  <span
class="menu-label" style="" >Opinión</span></a><div
class="mega-menu-content"></div><li
id="menu-item-626011" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a
href="https://www.energia16.com/category/revista-impresa-energia16/">  <span
class="menu-label" style="" >Revista impresa</span></a><div
class="mega-menu-content"></div><li
id="menu-item-wpml-ls-47-en" class="menu-item-language menu-item wpml-ls-slot-47 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item bd_depth-  " ><a
href="https://www.energia16.com/?lang=en">  <span
class="menu-label" style="" ><img
class="wpml-ls-flag" src="https://www.energia16.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"></span></a><div
class="mega-menu-content"></div></ul></div><div
class="nav-right-area"><div
class="bdaia-nav-search">
<span
class="bdaia-ns-btn bdaia-io bdaia-io-search"></span><div
class="bdaia-ns-wrap"><div
class="bdaia-ns-content"><div
class="bdaia-ns-inner"><form
method="get" id="searchform" action="https://www.energia16.com/">
<input
type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}"  />
<button
type="submit" class="bbd-search-btn"><span
class="bdaia-io bdaia-io-search"></span></button></form></div></div></div></div>
<a
href="#woohoo-login-join" class="bdaia-login-icon woohoo-login-join-btn ttip"><span
class="bdaia-io bdaia-io-user"></span></a></div><div
class="cfix"></div></div></div>
</nav><div
class="cfix"></div></div><div
class="cfix"></div><div
class="bdaia-hibryd-e3"></div><div
class="cfix"></div><div
class="bdMain"><div
class="bd-container bdaia-post-template"><div
class="bd-main bdaia-site-content" id="bdaia-primary"><div
id="content" role="main">
<article
id="post-654031" class="hentry post-654031 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-empresas-petroleras category-europa category-mercados tag-main-2"  itemscope itemtype="https://schema.org/Article"><header
class="bdaia-post-header"><div
class="bdaia-post-title"><h1 class="post-title entry-title"><span>Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no</span></h1></div><div
class="bdaia-meta-info"><div
class="bdaia-post-author-name">
Por            <a
href="https://www.energia16.com/author/energia16/" title="">Energía 16 </a></div></div></header><div
class="bdaia-post-content"><div
class="bdaia-post-featured-image">
<img
width="850" height="491" src="https://www.energia16.com/wp-content/uploads/2018/01/16020_SCI_fracking-pennsylvania.jpg.CROP_.promo-xlarge2-850x491.jpg" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="Ley vasca del fracking perdió dos artículos" /><div
class="bdaia-featured-text"><div
class="bdaia-post-caption">Ley vasca del fracking perdió dos artículos</div><div
class="bdaia-post-description">Ley vasca del fracking perdió dos artículos</div></div></div><h4 style="text-align: center;"><strong>Por Energía16</strong><br
/>
31/1/2018</h4><p><strong>La Ley vasca del fracking</strong>, se quedó hoy sin varios artículos que el tribunal constitucional no aprobó. La razón para la no aprobación es considerarla inconstitucional. Tres magistrados firmaron un voto particular contra la resolución del alto tribunal.</p><p>Anterior a esto el Tribunal ya había<strong> anulado las leyes de Cantabria, La Rioja, Cataluña y Navarra. </strong>En ellas se prohibía el uso de esta técnica de extracción de gas no convencional. Sin embargo el gobierno vasco asumió entonces que al ellos hacer la propuesta se aprobaría. Debido a que e la ley no prohíbe el fracking , sin embargo limita la concesión de licencias. Ante esto el argumento directo del tribunal es que la Ley contradice la legislación nacional. Asegura que los artículos anulados desbordan las competencias de Euskadi en materia de protección del medio ambiente, reseña <a
href="https://elpais.com/ccaa/2018/01/31/paisvasco/1517416694_253876.html" target="_blank" rel="noopener">El País. </a></p><h1>¿De qué trata la Ley Vasca del fracking?</h1><p><em>La Ley Vasa del fracking e</em>s un documento legislativo que se aprobó hace dos años. En ese entonces fue respaldada por 100.000 firmas.  <a
href="http://www.elmundo.es/pais-vasco/2018/01/31/5a71e6f0ca4741323e8b4616.html" target="_blank" rel="noopener">El Mundo</a> refiere que la Ley no prohibía esta técnica. Por el contrario la "elevaba tanto los requisitos para poder desarrollarla que prácticamente la impedía".</p><p>Dicha Ley permite a las instituciones de Euskadi <strong>vetar el uso de la fractura hidráulica. </strong>Sin embargo es solamente<strong> </strong>en los supuestos en que pueda tener efectos negativos sobre el ambiente. Además de zonas geológicas,paisajísticas o socioeconómicas.</p><p>Tras una votación el tribunal ha declarado inconstitucional y nulo el artículo 3 de la ley. Como referimos anteriormente, lo hace porque considera que "desborda" las competencias de las comunidades autónomas. Sin embargo se refiere solo a su capacidad para establecer normas adicionales de protección del medio ambiente.</p><p>Además anuló también un apartado del artículo 2, porque podría llevar a la Comunidad Autónoma a vulnerar el <strong>principio de territorialidad.</strong></p><h2>Gobierno Vasco rechazó decisión sobre la Ley Vasca del fracking</h2><p>El Gobierno vasco lamentó que el Tribunal "haya optado por la solución más drástica". De manera que con esta decisión se apoya los argumento del gobierno español sobre el tema. Que se refería a que la norma podría ser inconstitucional por sus características. Así lo venia anunciando el <a
href="https://politica.elpais.com/politica/2015/07/26/actualidad/1437939927_584074.html" target="_blank" rel="noopener">Gobierno Español</a> desde 2015, recién aprobada la Ley. Sin embargo aún mantiene la misma posición.</p><p>La <u>ley vasca del fracking </u>no fija un veto genérico, sino que establece trabas partiendo de distintas normativas sectoriales. No hay una prohibición absoluta de exploración, ni una investigación del hidrocarburo <strong>mediante la técnica del fracking</strong>. Sin embargo hay una prohibición general que afecta a los terrenos clasificados como suelo no urbanizable cuando pueda tener efectos negativos.</p><p>La sentencia indica que la ley autonómica no contiene una prohibición general en materia de aguas. En especial en el territorio de la Comunidad Autónoma del País Vasco. Lo que indica es que será sobre un 37%, según su mapa de acuíferos. Asimismo prevé la evaluación individualizada de cada uno de los acuíferos de Euskadi. Mientras que el fracking solo será permitido en los que hayan ya sido declarados con un grado de vulnerabilidad media, alta o muy alta de <a
href="https://www.energia16.com/en-colombia-dan-luz-verde-a-yacimientos-de-fracking-pese-al-rechazo-de-ambientalistas/" target="_blank" rel="noopener">contaminación. </a></p><p>&nbsp;</p><h2 class="articulo-subtitulo"></h2></div><footer><div
class="bdaia-post-sharing bdaia-post-sharing-bottom"><ul><li
class="facebook">
<a
title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.energia16.com/ley-vasca-del-fracking-constitucional/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.energia16.com/ley-vasca-del-fracking-constitucional/">
<span
class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en  Facebook</span>
</a></li><li
class="twitter">
<a
title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.energia16.com/ley-vasca-del-fracking-constitucional/&amp;text=Ley%20vasca%20del%20fracking%20pierde%20varios%20artículos,%20el%20Constitucional%20dijo%20que%20no','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.energia16.com/ley-vasca-del-fracking-constitucional/&amp;text=Ley%20vasca%20del%20fracking%20pierde%20varios%20artículos,%20el%20Constitucional%20dijo%20que%20no">
<span
class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en  Twitter</span>
</a></li><li
class="google">
<a
title="google" onClick="window.open('https://plus.google.com/share?url=https://www.energia16.com/ley-vasca-del-fracking-constitucional/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.energia16.com/ley-vasca-del-fracking-constitucional/">
<span
class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en  Google+</span>
</a></li><li
class="reddit">
<a
title="reddit" onClick="window.open('http://reddit.com/submit?url=https://www.energia16.com/ley-vasca-del-fracking-constitucional/&amp;title=Ley%20vasca%20del%20fracking%20pierde%20varios%20artículos,%20el%20Constitucional%20dijo%20que%20no','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://www.energia16.com/ley-vasca-del-fracking-constitucional/&amp;title=Ley%20vasca%20del%20fracking%20pierde%20varios%20artículos,%20el%20Constitucional%20dijo%20que%20no">
<span
class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en  Reddit</span>
</a></li><li
class="pinterest">
<a
title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.energia16.com%2Fley-vasca-del-fracking-constitucional%2F&amp;description=Ley+vasca+del+fracking+pierde+varios+art%C3%ADculos%2C+el+Constitucional+dijo+que+no&amp;media=https%3A%2F%2Fwww.energia16.com%2Fwp-content%2Fuploads%2F2018%2F01%2F16020_SCI_fracking-pennsylvania.jpg.CROP_.promo-xlarge2.jpg">
<span
class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en  Pinterest</span>
</a></li><li
class="linkedin">
<a
title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.energia16.com/ley-vasca-del-fracking-constitucional/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.energia16.com/ley-vasca-del-fracking-constitucional/">
<span
class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en  Linkedin</span>
</a></li><li
class="tumblr">
<a
title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.energia16.com/ley-vasca-del-fracking-constitucional/&amp;name=Ley%20vasca%20del%20fracking%20pierde%20varios%20artículos,%20el%20Constitucional%20dijo%20que%20no','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.energia16.com/ley-vasca-del-fracking-constitucional/&amp;name=Ley%20vasca%20del%20fracking%20pierde%20varios%20artículos,%20el%20Constitucional%20dijo%20que%20no">
<span
class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en  Tumblr</span>
</a></li><li
class="whatsapp">
<a
href="whatsapp://send?text=Ley+vasca+del+fracking+pierde+varios+art%C3%ADculos%2C+el+Constitucional+dijo+que+no%20-%20https%3A%2F%2Fwww.energia16.com%2Fley-vasca-del-fracking-constitucional%2F" ><span
class="bdaia-io bdaia-io-whatsapp"></span></a></li><li
class="telegram">
<a
href="tg://msg?text=Ley+vasca+del+fracking+pierde+varios+art%C3%ADculos%2C+el+Constitucional+dijo+que+no%20-%20https%3A%2F%2Fwww.energia16.com%2Fley-vasca-del-fracking-constitucional%2F" ><span
class="bdaia-io bdaia-io-telegram"></span></a></li></ul></div><div
class="bdaia-post-next-prev"><div
class="bdaia-post-prev-post">
<a
href="https://www.energia16.com/subasta-de-29-bloques-en-mexico/" rel="prev"><span>Artículo anterior </span> Subastas de 29 bloques en México darán licencias entre 35 y 50 años</a></div><div
class="bdaia-post-next-post">
<a
href="https://www.energia16.com/harley-davidson-electrica/" rel="next"><span>Próximo artículo </span> Así será la Harley Davidson eléctrica que estará en la calle en 2019</a></div></div></footer><span
style=display:none itemprop=author itemscope itemtype="https://schema.org/Person"><meta
itemprop=name content="Energía 16">
</span><meta
itemprop=interactionCount content="UserComments:0"><meta
itemprop=datePublished content="2018-01-31T20:58:51+00:00"><meta
itemprop=dateModified content="2018-01-31T20:58:51+00:00"><meta
itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://www.energia16.com/ley-vasca-del-fracking-constitucional/">
<span
style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span
style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="/assets/img/E16logo.svg">
</span><meta
itemprop=name content="Energía16">
</span><meta
itemprop=headline content="Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no">
<span
style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop=url content="https://www.energia16.com/wp-content/uploads/2018/01/16020_SCI_fracking-pennsylvania.jpg.CROP_.promo-xlarge2.jpg"><meta
itemprop=width content=1240><meta
itemprop=height content=540>
</span>
</article><div
class="bdayh-clearfix"></div>
<section
id="bdaia-ralated-posts" class="bdaia-ralated-posts"><div
class="bdaia-ralated-posts-head"><ul><li
id="nav-more-ralated">
<a
href="#content-more-ralated">Artículos relacionados </a></li><li
id="nav-more-author">
<a
href="#content-more-author">
Mas Por &nbsp;Energía 16	                </a></li><li
id="nav-more-cat">
<a
href="#content-more-cat">
Mas En&nbsp;Actualidad                    </a></li></ul></div><div
class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated"><ul
class="bdaia-posts-grid-list"><li
class="bdaia-posts-grid-post post-item post-id post post-648477 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-europa category-mercados category-sectores tag-main-2"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/la-eolica-gana-terreno-con-nordex-a-traves-de-un-aerogenerador-de-4-mw/">
<img
width="320" height="215" src="https://www.energia16.com/wp-content/uploads/2015/05/eolica2.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" srcset="https://www.energia16.com/wp-content/uploads/2015/05/eolica2.jpg 3500w, https://www.energia16.com/wp-content/uploads/2015/05/eolica2-300x201.jpg 300w, https://www.energia16.com/wp-content/uploads/2015/05/eolica2-1024x686.jpg 1024w, https://www.energia16.com/wp-content/uploads/2015/05/eolica2-283x190.jpg 283w" sizes="(max-width: 320px) 100vw, 320px" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/la-eolica-gana-terreno-con-nordex-a-traves-de-un-aerogenerador-de-4-mw/" >La eólica gana terreno con Nordex a través de un aerogenerador de 4 MW</a></h3><div
class="bdaia-post-excerpt">Nordex Group presentará la última fase de desarrollo de su exitosa plataforma Delta &#8211&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">01/09/2017</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-644609 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mercados category-sectores tag-main-2"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/con-4-paneles-solares-china-quiere-liderar-las-energias-limpias/">
<img
width="320" height="180" src="https://www.energia16.com/wp-content/uploads/2017/05/energía-solar.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="La empresa ha decidido apostar por el mercado portugués." srcset="https://www.energia16.com/wp-content/uploads/2017/05/energía-solar.jpg 830w, https://www.energia16.com/wp-content/uploads/2017/05/energía-solar-300x169.jpg 300w, https://www.energia16.com/wp-content/uploads/2017/05/energía-solar-768x432.jpg 768w, https://www.energia16.com/wp-content/uploads/2017/05/energía-solar-286x161.jpg 286w, https://www.energia16.com/wp-content/uploads/2017/05/energía-solar-180x101.jpg 180w, https://www.energia16.com/wp-content/uploads/2017/05/energía-solar-250x141.jpg 250w" sizes="(max-width: 320px) 100vw, 320px" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/con-4-paneles-solares-china-quiere-liderar-las-energias-limpias/" >Con 4 paneles solares China quiere liderar las energías limpias</a></h3><div
class="bdaia-post-excerpt">China apunta a convertirse en el líder de la energía limpia con un proyecto de paneles sol&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">09/06/2017</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-643102 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mercados category-oriente-medio tag-main-2"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/soltec-debuta-en-el-mercado-solar-del-oriente-medio/">
<img
width="320" height="161" src="https://www.energia16.com/wp-content/uploads/2015/07/Planta-termosolar-e1437473720359.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="El TS avala decreto de autoconsumo eléctrico y niega que haya impuesto al sol" srcset="https://www.energia16.com/wp-content/uploads/2015/07/Planta-termosolar-e1437473720359.jpg 1070w, https://www.energia16.com/wp-content/uploads/2015/07/Planta-termosolar-e1437473720359-300x151.jpg 300w, https://www.energia16.com/wp-content/uploads/2015/07/Planta-termosolar-e1437473720359-1024x515.jpg 1024w, https://www.energia16.com/wp-content/uploads/2015/07/Planta-termosolar-e1437473720359-286x144.jpg 286w" sizes="(max-width: 320px) 100vw, 320px" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/soltec-debuta-en-el-mercado-solar-del-oriente-medio/" >Soltec debuta en el mercado solar del Oriente Medio</a></h3><div
class="bdaia-post-excerpt">La empresa internacional especializada en la fabricación de seguidores solares Soltec, pro&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">05/05/2017</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li></ul><div
class="cfix"></div><div
class="bdayh-posts-load-wait"><div
class="sk-circle"><div
class="sk-circle1 sk-child"></div><div
class="sk-circle2 sk-child"></div><div
class="sk-circle3 sk-child"></div><div
class="sk-circle4 sk-child"></div><div
class="sk-circle5 sk-child"></div><div
class="sk-circle6 sk-child"></div><div
class="sk-circle7 sk-child"></div><div
class="sk-circle8 sk-child"></div><div
class="sk-circle9 sk-child"></div><div
class="sk-circle10 sk-child"></div><div
class="sk-circle11 sk-child"></div><div
class="sk-circle12 sk-child"></div></div></div><div
class="bdayh-load-more-btn"><div
class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span
class="bdaia-io bdaia-io-angle-down"></span></div></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){woohoo_more_related();});});var _bdPages=1;function woohoo_more_related(){_bdPages+=1;var bd_content=jQuery("#content-more-ralated ul.bdaia-posts-grid-list");jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");jQuery.ajax({url:"https://www.energia16.com/wp-admin/admin-ajax.php",type:"POST",data:"action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=654031&numpost=3",success:function(data){jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");if(data.trim()!=""){var content=jQuery(data);bd_content.append(content);jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");var bd_re=bd_content.find('.post-image');bd_re.addClass('bdaia-img-show');i_refresh.refresh();}}},'html');return false;}/*]]>*/</script> <div
class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author"><ul
class="bdaia-posts-grid-list"><li
class="bdaia-posts-grid-post post-item post-id post post-654037 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-eeuu category-electrica category-mercados category-sectores tag-main-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/harley-davidson-electrica/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2018/01/harley-davidson-electrica-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="La Harley Davidson eléctrica tendrá gran potencia" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/harley-davidson-electrica/" >Así será la Harley Davidson eléctrica que estará en la calle en 2019</a></h3><div
class="bdaia-post-excerpt">Por Energía16 31/1/2018 Una Harley Davidson eléctrica promete cambiar el famoso rugido por&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">49 mins hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-654012 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-america-latina category-empresas-petroleras category-mercados tag-main-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/subasta-de-29-bloques-en-mexico/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2018/01/4011-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Subastas de 29 bloques en México arrancó hoy" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/subasta-de-29-bloques-en-mexico/" >Subastas de 29 bloques en México darán licencias entre 35 y 50 años</a></h3><div
class="bdaia-post-excerpt">Por Energía16 31/1/2018 La subastas de 29 bloques en México, dará inicio al remate petrole&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">4 horas hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-654005 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-espana category-mercados tag-sec-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/casas-pasivas-en-aragon/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2018/01/murguia-5-medgon-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Casas pasivas en Aragón la nueva tendencia" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/casas-pasivas-en-aragon/" >Casas pasivas en Aragón reducen a casi nada el consumo de energía</a></h3><div
class="bdaia-post-excerpt">Por Energía16 31/1/2018 Casas pasivas en Aragón, es la nueva forma de ahorrar energía que &#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">6 horas hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span></div></div></div></div></li></ul><div
class="cfix"></div><div
class="bdayh-posts-load-wait"><div
class="sk-circle"><div
class="sk-circle1 sk-child"></div><div
class="sk-circle2 sk-child"></div><div
class="sk-circle3 sk-child"></div><div
class="sk-circle4 sk-child"></div><div
class="sk-circle5 sk-child"></div><div
class="sk-circle6 sk-child"></div><div
class="sk-circle7 sk-child"></div><div
class="sk-circle8 sk-child"></div><div
class="sk-circle9 sk-child"></div><div
class="sk-circle10 sk-child"></div><div
class="sk-circle11 sk-child"></div><div
class="sk-circle12 sk-child"></div></div></div><div
class="bdayh-load-more-btn"><div
class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Energía 16		        <span
class="bdaia-io bdaia-io-angle-down"></span></div></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){woohoo_more_author();});});var _bdAuthorPages=1;function woohoo_more_author(){_bdAuthorPages+=1;var bd_content=jQuery("#content-more-author ul.bdaia-posts-grid-list");jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");jQuery.ajax({url:"https://www.energia16.com/wp-admin/admin-ajax.php",type:"POST",data:"action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=3&post_id=654031&numpost=3",success:function(data){jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");if(data.trim()!=""){var content=jQuery(data);bd_content.append(content);jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");var bd_re=bd_content.find('.post-image');bd_re.addClass('bdaia-img-show');i_refresh.refresh();}}},'html');return false;}/*]]>*/</script> <div
class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat"><ul
class="bdaia-posts-grid-list"><li
class="bdaia-posts-grid-post post-item post-id post post-654037 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-eeuu category-electrica category-mercados category-sectores tag-main-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/harley-davidson-electrica/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2018/01/harley-davidson-electrica-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="La Harley Davidson eléctrica tendrá gran potencia" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/harley-davidson-electrica/" >Así será la Harley Davidson eléctrica que estará en la calle en 2019</a></h3><div
class="bdaia-post-excerpt">Por Energía16 31/1/2018 Una Harley Davidson eléctrica promete cambiar el famoso rugido por&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">49 mins hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-654012 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-america-latina category-empresas-petroleras category-mercados tag-main-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/subasta-de-29-bloques-en-mexico/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2018/01/4011-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Subastas de 29 bloques en México arrancó hoy" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/subasta-de-29-bloques-en-mexico/" >Subastas de 29 bloques en México darán licencias entre 35 y 50 años</a></h3><div
class="bdaia-post-excerpt">Por Energía16 31/1/2018 La subastas de 29 bloques en México, dará inicio al remate petrole&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">4 horas hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-654005 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-espana category-mercados tag-sec-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/casas-pasivas-en-aragon/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2018/01/murguia-5-medgon-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Casas pasivas en Aragón la nueva tendencia" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/casas-pasivas-en-aragon/" >Casas pasivas en Aragón reducen a casi nada el consumo de energía</a></h3><div
class="bdaia-post-excerpt">Por Energía16 31/1/2018 Casas pasivas en Aragón, es la nueva forma de ahorrar energía que &#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">6 horas hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span></div></div></div></div></li></ul><div
class="cfix"></div><div
class="bdayh-posts-load-wait"><div
class="sk-circle"><div
class="sk-circle1 sk-child"></div><div
class="sk-circle2 sk-child"></div><div
class="sk-circle3 sk-child"></div><div
class="sk-circle4 sk-child"></div><div
class="sk-circle5 sk-child"></div><div
class="sk-circle6 sk-child"></div><div
class="sk-circle7 sk-child"></div><div
class="sk-circle8 sk-child"></div><div
class="sk-circle9 sk-child"></div><div
class="sk-circle10 sk-child"></div><div
class="sk-circle11 sk-child"></div><div
class="sk-circle12 sk-child"></div></div></div><div
class="bdayh-load-more-btn"><div
class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Actualidad		        <span
class="bdaia-io bdaia-io-angle-down"></span></div></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){woohoo_more_cat();});});var _bdCatPages=1;function woohoo_more_cat(){_bdCatPages+=1;var bd_content=jQuery("#content-more-cat ul.bdaia-posts-grid-list");jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");jQuery.ajax({url:"https://www.energia16.com/wp-admin/admin-ajax.php",type:"POST",data:"action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=5&post_id=654031&numpost=3",success:function(data){jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");if(data.trim()!=""){var content=jQuery(data);bd_content.append(content);jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");var bd_re=bd_content.find('.post-image');bd_re.addClass('bdaia-img-show');i_refresh.refresh();}}},'html');return false;}/*]]>*/</script> <script>jQuery(document).ready(function()
{$ralated_content=jQuery("#bdaia-ralated-posts .bdaia-ralated-content");$ralated_li=jQuery("#bdaia-ralated-posts .bdaia-ralated-posts-head ul li");$ralated_content.hide();jQuery("#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first").addClass("active").show();jQuery("#bdaia-ralated-posts .bdaia-ralated-content:first").show();$ralated_li.click(function()
{$ralated_li.removeClass("active");jQuery(this).addClass("active");$ralated_content.hide();var activeTab=jQuery(this).find("a").attr("href");jQuery(activeTab).fadeIn("fast");return false;});});</script> </section><div
class="bdayh-clearfix"></div><div
class='bdaia-load-comments-btn'><a
href="https://www.energia16.com/ley-vasca-del-fracking-constitucional/#respond">Haga click en el comentario </a></div><div
id="respond" class="comment-respond"><h4 class="block-title" id="reply-title"><span
class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/ley-vasca-del-fracking-constitucional/#respond" style="display:none;">Cancelar respuesta</a></small></span></h4><form
action="https://www.energia16.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><input
name="wpml_language_code" type="hidden" value="es" /><p
class="comment-form-author"><label
for="author">Nombre <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">Correo electrónico <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Web</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='654031' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div>
<section
id="bdCheckAlso" class="bdCheckAlso-right"><h4 class="block-title">
<span>Mira además</span>
<a
href="#" id="check-also-close"><span
class="bdaia-io bdaia-io-cross"></span></a></h4><div
class="check-also-post">
<figure
class="check-also-thumb"  style="background-image:url(https://www.energia16.com/wp-content/uploads/2015/05/eolica2.jpg);"></figure><h2 class="post-title"><a
href="https://www.energia16.com/la-eolica-gana-terreno-con-nordex-a-traves-de-un-aerogenerador-de-4-mw/" rel="bookmark">La eólica gana terreno con Nordex a través de un aerogenerador de 4 MW</a></h2><p>Nordex Group presentará la última fase de desarrollo de su exitosa plataforma Delta &#8211&#8230;</p></div>
</section></div></div><div
class="bd-sidebar theia_sticky"><div
class="cfix"></div><div
class="theiaStickySidebar"><div
id="woocommerce_widget_cart-2" class="widget bdaia-widget woocommerce widget_shopping_cart"><h4 class="block-title"><span>Carrito</span></h4><div
class="widget-inner"><div
class="hide_cart_widget_if_empty"><div
class="widget_shopping_cart_content"></div></div></div></div><div
id="text-9" class="widget bdaia-widget widget_text"><h4 class="block-title"><span>Suscríbete al Newsletter</span></h4><div
class="widget-inner"><div
class="textwidget"><p><link
href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div
id="mc_embed_signup"><form
action="https://energia16.us13.list-manage.com/subscribe/post?u=5a3f631437f490e89a3596c28&amp;id=44aad7b4f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll">
<label
for="mce-EMAIL">Suscribete a nuestro mailing list</label><br
/>
<input
type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><br
/></p><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_5a3f631437f490e89a3596c28_44aad7b4f7" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></p></div></form></div><p></p></div></div></div><div
id="text-8" class="widget bdaia-widget widget_text"><h4 class="block-title"><span>Tienda Energia16</span></h4><div
class="widget-inner"><div
class="textwidget"><p><a
href="http://www.energia16.com/tienda/"><img
style="max-width: 250px; border: 1px solid #ddd; margin: 0 auto;" src="https://www.energia16.com/wp-content/uploads/2017/11/cover_energia16_21.png" /></a></p><div
style="max-width: 117px; padding: 10px; background: #004589; color: #ddd; margin: 10px auto;"><strong
style="color: #ddd; font-size: 16px;">SUSCRÍBETE</strong></div><p>&nbsp;</p></div></div></div><div
id="recent-posts-2" class="widget bdaia-widget widget_recent_entries"><h4 class="block-title"><span>Noticias Recientes</span></h4><div
class="widget-inner"><ul><li>
<a
href="https://www.energia16.com/harley-davidson-electrica/">Así será la Harley Davidson eléctrica que estará en la calle en 2019</a></li><li>
<a
href="https://www.energia16.com/ley-vasca-del-fracking-constitucional/">Ley vasca del fracking pierde varios artículos, el Constitucional dijo que no</a></li><li>
<a
href="https://www.energia16.com/subasta-de-29-bloques-en-mexico/">Subastas de 29 bloques en México darán licencias entre 35 y 50 años</a></li><li>
<a
href="https://www.energia16.com/casas-pasivas-en-aragon/">Casas pasivas en Aragón reducen a casi nada el consumo de energía</a></li><li>
<a
href="https://www.energia16.com/camion-electrico-de-tesla/">Camión eléctrico de Tesla tendrá competencia con el de Thor Truncks</a></li><li>
<a
href="https://www.energia16.com/el-futuro-de-tesla/">El futuro de Tesla apunta hacia el litio de Chile y Argentina</a></li><li>
<a
href="https://www.energia16.com/el-recorte-de-ingresos-energeticos/">El recorte de ingresos energéticos genera caída en la bolsa antes de llegar</a></li><li>
<a
href="https://www.energia16.com/exportacion-de-crudo-peru/">Exportación de crudo entre Ecuador y China podrían concretarse este año</a></li><li>
<a
href="https://www.energia16.com/la-energia-eolica-francesa/">La energía eólica francesa será de 26.000 MW en 2023</a></li><li>
<a
href="https://www.energia16.com/alianzas-para-la-movilidad/">Alianzas para la movilidad, Kia y Repsol crearán un servicio de car sharing</a></li></ul></div></div><div
id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>Entrevistas</span></h4><div
class="widget-inner"><div
class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idEiGox bdaia-ajax-pagination-" data-box_nu="wb5" data-box_id="bdaia-wb-idEiGox" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="3" data-tag_slug="" data-cat_uid="129" data-cat_uids="" data-max_nu="8" data-total_posts_num="22" data-posts="" data-com_meta="" data-thumbnail="true" data-author_meta="true" data-date_meta="true" data-review="" ><div
class="bdaia-wb-content"><div
class="bdaia-wb-inner"><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/rosa-guillen-queremos-ser-referente-europeo-en-innovacion-y-tecnologia/"><span>Rosa Guillén: “Queremos ser referente europeo en innovación y tecnología”</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/juan-emilio-ballesteros/" title="Entradas de Juan Emilio Ballesteros" rel="author">Juan Emilio Ballesteros</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">13/08/2017</span></div>
</footer></div><p
class="block-exb">Por Juan Emilio Ballesteros  Rosa Guillén Directora de Negocio en España y Francia de &hellip;</p>
</article></div><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/marco-graziano-la-eolica-es-la-que-contribuye-mas-a-abaratar-la-energia/"><span>Marco Graziano: &#8220;La eólica es la que contribuye más a abaratar la energía&#8221;</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/juan-emilio-ballesteros/" title="Entradas de Juan Emilio Ballesteros" rel="author">Juan Emilio Ballesteros</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">21/04/2017</span></div>
</footer></div><p
class="block-exb">La compañía Vestas, líder global en energía eólica, recientemente ha firmado un contrato de &hellip;</p>
</article></div><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/en-10-anos-la-termosolar-sera-competitiva-en-precios/"><span>“En 10 años, la termosolar será competitiva en precios”</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/energia16/" title="Entradas de Energía 16" rel="author">Energía 16</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">11/03/2017</span></div>
</footer></div><p
class="block-exb">.</p>
</article></div></div><div
class="bdayh-posts-load-wait"><div
class="sk-circle"><div
class="sk-circle1 sk-child"></div><div
class="sk-circle2 sk-child"></div><div
class="sk-circle3 sk-child"></div><div
class="sk-circle4 sk-child"></div><div
class="sk-circle5 sk-child"></div><div
class="sk-circle6 sk-child"></div><div
class="sk-circle7 sk-child"></div><div
class="sk-circle8 sk-child"></div><div
class="sk-circle9 sk-child"></div><div
class="sk-circle10 sk-child"></div><div
class="sk-circle11 sk-child"></div><div
class="sk-circle12 sk-child"></div></div></div></div></div></div></div><div
id="bdaia-widget-box5-3" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>ANÁLISIS DE XTB BROKERS</span></h4><div
class="widget-inner"><div
class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idYJdxH bdaia-ajax-pagination-next_prev" data-box_nu="wb5" data-box_id="bdaia-wb-idYJdxH" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="158" data-cat_uids="" data-max_nu="22" data-total_posts_num="64" data-posts="" data-com_meta="" data-thumbnail="true" data-author_meta="true" data-date_meta="true" data-review="true" ><div
class="bdaia-wb-content"><div
class="bdaia-wb-inner"><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/xtb-el-petroleo-continua-tranquilo/"><span>XTB: El petróleo continúa tranquilo</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/energia16/" title="Entradas de Energía 16" rel="author">Energía 16</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">18/01/2017</span></div>
</footer></div><p
class="block-exb">Joaquín Robles es Licenciado en Ciencias Empresariales, y ha cursado un Máster en Finanzas &hellip;</p>
</article></div><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/al-diesel-cada-vez-le-queda-menos/"><span>Al diésel cada vez le queda menos</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/energia16/" title="Entradas de Energía 16" rel="author">Energía 16</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">11/01/2017</span></div>
</footer></div><p
class="block-exb">Joaquín Robles es Licenciado en Ciencias Empresariales, y ha cursado un Máster en Finanzas &hellip;</p>
</article></div><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/xtb-el-encarecimiento-del-petroleo-azota-la-economia-espanola/"><span>XTB: El encarecimiento del petróleo azota la economía española</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/energia16/" title="Entradas de Energía 16" rel="author">Energía 16</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">04/01/2017</span></div>
</footer></div><p
class="block-exb">Alejandro Núñez es licenciado en Administración y Dirección de Empresas por la Universidad Complutense de &hellip;</p>
</article></div></div><div
class="bdayh-posts-load-wait"><div
class="sk-circle"><div
class="sk-circle1 sk-child"></div><div
class="sk-circle2 sk-child"></div><div
class="sk-circle3 sk-child"></div><div
class="sk-circle4 sk-child"></div><div
class="sk-circle5 sk-child"></div><div
class="sk-circle6 sk-child"></div><div
class="sk-circle7 sk-child"></div><div
class="sk-circle8 sk-child"></div><div
class="sk-circle9 sk-child"></div><div
class="sk-circle10 sk-child"></div><div
class="sk-circle11 sk-child"></div><div
class="sk-circle12 sk-child"></div></div></div></div><div
class="cfix"></div> <script type="text/javascript">jQuery(document).ready(function(){jQuery('.bdaia-wb-idYJdxH .carousel-nav .mo-next').click(function(event){event.preventDefault();woohoo_wb_ajax_js('YJdxH','next');});jQuery('.bdaia-wb-idYJdxH .carousel-nav .mo-prev').click(function(event){event.preventDefault();woohoo_wb_ajax_js('YJdxH','prev');});});</script> <div
class="carousel-nav">
<a
href="#" class="mo-prev ajax-page-disabled"><span
class="bdaia-io bdaia-io-angle-left"></span></a>
<a
href="#" class="mo-next"><span
class="bdaia-io bdaia-io-angle-right"></span></a></div></div></div></div><div
id="woocommerce_products-2" class="widget bdaia-widget woocommerce widget_products"><h4 class="block-title"><span>Productos</span></h4><div
class="widget-inner"><ul
class="product_list_widget"><li>
<a
href="https://www.energia16.com/producto/revista-21/">
<img
width="100" height="100" src="//www.energia16.com/wp-content/uploads/2017/11/revista-100x100.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="E16 - 21 revista" srcset="//www.energia16.com/wp-content/uploads/2017/11/revista-100x100.png 100w, //www.energia16.com/wp-content/uploads/2017/11/revista-150x150.png 150w, //www.energia16.com/wp-content/uploads/2017/11/revista-300x300.png 300w, //www.energia16.com/wp-content/uploads/2017/11/revista-208x208.png 208w, //www.energia16.com/wp-content/uploads/2017/11/revista-470x470.png 470w, //www.energia16.com/wp-content/uploads/2017/11/revista.png 521w" sizes="(max-width: 100px) 100vw, 100px" />		<span
class="product-title">Revista 21</span>
</a>
<span
class="woocommerce-Price-amount amount">8,00<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></li><li>
<a
href="https://www.energia16.com/producto/revista-21-digital/">
<img
width="100" height="100" src="//www.energia16.com/wp-content/uploads/2017/11/Revista-digital-100x100.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="E16 - 21 Revista digital" srcset="//www.energia16.com/wp-content/uploads/2017/11/Revista-digital-100x100.png 100w, //www.energia16.com/wp-content/uploads/2017/11/Revista-digital-150x150.png 150w, //www.energia16.com/wp-content/uploads/2017/11/Revista-digital-300x300.png 300w, //www.energia16.com/wp-content/uploads/2017/11/Revista-digital-208x208.png 208w, //www.energia16.com/wp-content/uploads/2017/11/Revista-digital-470x470.png 470w, //www.energia16.com/wp-content/uploads/2017/11/Revista-digital.png 521w" sizes="(max-width: 100px) 100vw, 100px" />		<span
class="product-title">Revista 21 (Digital)</span>
</a>
<span
class="woocommerce-Price-amount amount">4,50<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></li><li>
<a
href="https://www.energia16.com/producto/revista-21-suscripcion-digital/">
<img
width="100" height="100" src="//www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-100x100.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-100x100.png 100w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-150x150.png 150w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-300x300.png 300w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-208x208.png 208w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-470x470.png 470w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital.png 521w" sizes="(max-width: 100px) 100vw, 100px" />		<span
class="product-title">Revista 21 Suscripción Digital</span>
</a>
<del><span
class="woocommerce-Price-amount amount">27,00<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span
class="woocommerce-Price-amount amount">23,94<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></li><li>
<a
href="https://www.energia16.com/producto/revista-21-suscripcion-total/">
<img
width="100" height="100" src="//www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-100x100.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="suscripcion total" srcset="//www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-100x100.png 100w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-150x150.png 150w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-300x300.png 300w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-208x208.png 208w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-470x470.png 470w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-total.png 521w" sizes="(max-width: 100px) 100vw, 100px" />		<span
class="product-title">Revista 21 Suscripcion Total</span>
</a>
<del><span
class="woocommerce-Price-amount amount">48,00<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span
class="woocommerce-Price-amount amount">30,00<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></li></ul></div></div><div
id="bdaia-widget-counter-2" class="widget bdaia-widget bdaia-widget-counter"><h4 class="block-title"><span>Stay Connected</span></h4><div
class="widget-inner"><div
class="bdaia-wc-inner bdaia-wc-style1"><ul
class="social-counter-widget"><li
class="social-counter-vimo"><a
href="http://vimeo.com/channels/kidproof" target="_blank"><span
class="bdaia-io bdaia-io-vimeo"></span><span
class="sc-num">1,394</span><small>Subscriptores </small></a></li><li
class="social-counter-posts"><a><span
class="bdaia-io bdaia-io-file-text2"></span><span
class="sc-num">9441</span><small>Publicaciones </small></a></li></ul></div></div></div><div
id="bdaia-widget-facebook-2" class="widget bdaia-widget bdaia-widget-facebook"><h4 class="block-title"><span>Encuentranos en Facebook</span></h4><div
class="widget-inner"><div
class="bdaia-facebook-box">
<iframe
src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/energia16&amp;width=320&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div></div></div></div><div
class="bdaia-footer"><div
class="woohoo-footer-top-area" style ="background-color:#161616;"><div
class="bd-container"><div
class="woohoo-footer-menu"><div
class="menu-menu-pie-de-pagina-container"><ul
id="menu-menu-pie-de-pagina" class="footer-bottom-menu"><li
id="menu-item-5314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5314"><a
href="https://www.energia16.com/quienes-somos/">Quienes Somos</a></li><li
id="menu-item-5315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5315"><a
href="https://www.energia16.com/politica-de-uso-de-cookies/">Política de uso de cookies</a></li><li
id="menu-item-5316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5316"><a
href="https://www.energia16.com/politica-de-privacidad/">Politica de privacidad</a></li><li
id="menu-item-5317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5317"><a
href="https://www.energia16.com/terminos-de-uso/">Terminos de Uso</a></li></ul></div></div></div></div><div
class="bdaia-footer-area" style ="background-color:#161616;"><div
class="bd-container"><div
class="bdaia-footer-area-l">
<span
class="copyright">© Copyright 2016, All Rights Reserved Powered by <a
href="http://www.wordpress.com">WordPress</a> | Designed by <a
href="http://grupoeig.com">GrupoEIG</a></span></div><div
class="bdaia-footer-area-r"><div
class="bdaia-social-io bdaia-social-io-size-32">
<a
class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/energia16" target="_blank"><span
class="bdaia-io bdaia-io-facebook"></span></a>
<a
class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/GrupoEnergia16" target="_blank"><span
class="bdaia-io bdaia-io-twitter"></span></a>
<a
class=" bdaia-io-url-linkedin" title="LinkedIn" href="https://www.linkedin.com/company/energia-16" target="_blank"><span
class="bdaia-io bdaia-io-linkedin2"></span></a>
<a
class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UC6q0GVBjFsI27mwdXo7L7Mg" target="_blank"><span
class="bdaia-io bdaia-io-youtube"></span></a></div></div></div></div></div></div></div></div></div><div
id="woohoo-login-join"><div
class="woohoo-login-join-wrapper woohoo-login-join-onlogin"><div
class="woohoo-login-join-inner"><div
class="woohoo-login-join-nav"><p
class="woohoo-login-join-nav-title">Ingresar</p><p
class="woohoo-login-join-nav-icon"><span
class="bdaia-io bdaia-io-user"></span></p></div><div
class="woohoo-login-join-contnet"><div
class="woohoo-login-join-container" id="woohoo-login" ><div
class="woohoo-loginform"><div
class="woohoo-loginform-welcome">
<span
class="we">Welcome!</span><span>Log into your account</span></div><form
name="loginform" id="loginform" action="https://www.energia16.com/panell-amb-nova-clau-d-acces-3n3rg14/" method="post"><p
class="login-username">
<label
for="user_login">Nombre de usuario o dirección de correo electrónico</label>
<input
type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p
class="login-password">
<label
for="user_pass">Contraseña</label>
<input
type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p
class="login-remember"><label><input
name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p><p
class="login-submit">
<input
type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
<input
type="hidden" name="redirect_to" value="https://www.energia16.com/ley-vasca-del-fracking-constitucional/" /></p></form><ul
class="woohoo-loginform-links"><li><a
href="https://www.energia16.com/wp-login.php?action=register">Register</a></li><li>|</li><li><a
href="https://www.energia16.com/wp-login.php?action=lostpassword">Lost your password?</a></li></ul></div></div></div></div></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery('body').on('geo_timeout_error',onGeo_timeout_error);function onGeo_timeout_error(){console.warn('The geolocationGetCurrent timed out');var html='<h2 style="margin-top:36px;">GPS Failed</h2>';html+='<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';html+='<button onclick="AppGeo_getLoc()">Try Again</button>';html+='<div style="height:1000px"></div>';jQuery('#map-canvas').html(html);}/*]]>*/</script> 
<noscript><iframe
src=\"https://www.googletagmanager.com/ns.html?id=GTM-K8QSQSF\"
height=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"></iframe></noscript><div
class="gotop" title="Go Top"><span
class="bdaia-io bdaia-io-chevron-up"></span></div><div
id="reading-position-indicator"></div> <script></script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/cd862.js"></script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.energia16.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.energia16.com\/carrito\/?lang=en","is_cart":"","cart_redirect_after_add":"no"};</script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/fab65.js"></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.energia16.com\/?wc-ajax=%%endpoint%%"};</script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/63a69.js"></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.energia16.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_bc62a15a78d9b8e2049113ca45f6afbb"};</script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/7cbeb.js"></script> </body></html>