<!DOCTYPE html><html
lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.energia16.com/wp-content/cache/minify/3a639.css" media="all" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><title>Nigeria está a un click de manejar sus operaciones petroleras</title><link
rel="alternate" hreflang="en-us" href="https://www.energia16.com/653051/?lang=en" /><link
rel="alternate" hreflang="es-es" href="https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/" /><meta
name="description" content="Nigeria está a un click de optimizar sus operaciones petroleras con la automatización, ya que se logró una automatización del 98% de todas las transacciones"/><link
rel="canonical" href="https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Nigeria está a un click de manejar sus operaciones petroleras" /><meta
property="og:description" content="Nigeria está a un click de optimizar sus operaciones petroleras con la automatización, ya que se logró una automatización del 98% de todas las transacciones" /><meta
property="og:url" content="https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/" /><meta
property="og:site_name" content="Energía16" /><meta
property="article:tag" content="sec-1" /><meta
property="article:section" content="Actualidad" /><meta
property="article:published_time" content="2017-12-22T16:14:22+00:00" /><meta
property="article:modified_time" content="2017-12-22T18:17:10+00:00" /><meta
property="og:updated_time" content="2017-12-22T18:17:10+00:00" /><meta
property="og:image" content="https://www.energia16.com/wp-content/uploads/2017/12/aplicacion_petroleo_pesado_01.jpg" /><meta
property="og:image:secure_url" content="https://www.energia16.com/wp-content/uploads/2017/12/aplicacion_petroleo_pesado_01.jpg" /><meta
property="og:image:width" content="1500" /><meta
property="og:image:height" content="1138" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Nigeria está a un click de optimizar sus operaciones petroleras con la automatización, ya que se logró una automatización del 98% de todas las transacciones" /><meta
name="twitter:title" content="Nigeria está a un click de manejar sus operaciones petroleras" /><meta
name="twitter:image" content="https://www.energia16.com/wp-content/uploads/2017/12/aplicacion_petroleo_pesado_01.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.energia16.com\/","name":"Energ\u00eda16","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.energia16.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Energía16 &raquo; Feed" href="https://www.energia16.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Energía16 &raquo; RSS de los comentarios" href="https://www.energia16.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Energía16 &raquo; Nigeria está a un click de manejar sus operaciones petroleras RSS de los comentarios" href="https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energia16.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='Rye-css'  href='https://fonts.googleapis.com/css?family=Rye%3Aregular' type='text/css' media='all' /><link
rel='stylesheet' id='woohoo-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' /> <script type='text/javascript'>var bd_w_blocks={"bdaia_w_ajax_url":"https:\/\/www.energia16.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"d8cc2050d6"};var bd_blocks={"bdaia_ajax_url":"https:\/\/www.energia16.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"d8cc2050d6"};var appp_ajax_login={"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};var bd_script={"post_id":"653031","ajaxurl":"https:\/\/www.energia16.com\/wp-admin\/admin-ajax.php"};var bd="{\"nonce\":\"d8cc2050d6\",\"ajaxurl\":\"https:\\\/\\\/www.energia16.com\\\/wp-admin\\\/admin-ajax.php\",\"is_singular\":true,\"bd_lazyload\":true,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":false,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";</script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/df983.js"></script> <script type='text/javascript'>var woohoo_views_c={"admin_ajax_url":"https:\/\/www.energia16.com\/wp-admin\/admin-ajax.php","post_id":"653031"};</script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/4311a.js"></script> <link
rel='https://api.w.org/' href='https://www.energia16.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energia16.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energia16.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.1" /><meta
name="generator" content="WooCommerce 3.2.5" /><link
rel='shortlink' href='https://www.energia16.com/?p=653031' /><link
rel="alternate" type="application/json+oembed" href="https://www.energia16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energia16.com%2Fnigeria-esta-a-un-click-de-manejar%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.energia16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energia16.com%2Fnigeria-esta-a-un-click-de-manejar%2F&#038;format=xml" /><meta
name="generator" content="WPML ver:3.8.4 stt:1,2;" /><link
rel="amphtml" href="https://www.energia16.com/amp/nigeria-esta-a-un-click-de-manejar"/><meta
property="fb:pages" content="508644682612968" /><style></style><style></style> <script type="text/javascript">/*<![CDATA[*/var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.energia16.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.energia16.com\/wp-admin\/admin-ajax.php?lang=es","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}
jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});/*]]>*/</script> <link
rel="shortcut icon" href="https://www.energia16.com/wp-content/themes/woohoo/images/favicon.png" type="image/x-icon" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-54570688-1','auto');ga('send','pageview');</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1551557211760398",enable_page_level_ads:true});</script>  <script>(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6020712787734',{'value':'0.00','currency':'USD'}]);</script> <noscript><img
height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6020712787734&cd[value]=0.00&cd[currency]=USD&noscript=1" /></noscript>
 <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K8QSQSF');/*]]>*/</script> <script type="text/javascript">var userRating={"ajaxurl":"https://www.energia16.com/wp-admin/admin-ajax.php","your_rating":"","nonce":"d8cc2050d6"};var userLike={"ajaxurl":"https://www.energia16.com/wp-admin/admin-ajax.php","nonce":"d8cc2050d6"};var bdaia_theme_uri='https://www.energia16.com/wp-content/themes/woohoo';</script> <style type="text/css">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</style><!--[if IE]> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src="https://www.energia16.com/wp-content/themes/woohoo/js/html5.js"></script> <script src="https://www.energia16.com/wp-content/themes/woohoo/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 9]><link
rel="stylesheet" type="text/css" media="all" href="https://www.energia16.com/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]><link
rel="stylesheet" type="text/css" media="all" href="https://www.energia16.com/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]><link
rel="stylesheet" type="text/css" media="all" href="https://www.energia16.com/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://www.energia16.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.energia16.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='bc2aa2e7-eaa4-4aa0-80f6-403f48fada5f';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['httpPermissionRequest']['modalTitle']="Gracias por suscribirte!";oneSignal_options['httpPermissionRequest']['modalMessage']="Ahora estas suscrito a notificaciones.";oneSignal_options['httpPermissionRequest']['modalButtonText']="Cerrar";oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Energia16";oneSignal_options['welcomeNotification']['message']="Gracias por tu suscripción !";oneSignal_options['welcomeNotification']['url']="https://www.energia16.com/";oneSignal_options['path']="https://www.energia16.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.2e1b0bc4-2845-4ea5-bb2f-59e722cf7b3c";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quieres ver notificaciones de Energia16';oneSignal_options['promptOptions']['acceptButtonText']='Si, Claro';oneSignal_options['promptOptions']['cancelButtonText']='No';oneSignal_options['promptOptions']['siteName']='https://www.energia16.com/';oneSignal_options['promptOptions']['autoAcceptTitle']='SI, Claro';oneSignal_options['autoRegister']=false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link
rel="amphtml" href="https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/amp/" /><link
rel="icon" href="https://www.energia16.com/wp-content/uploads/2014/12/cropped-logo-circular-256x256-e16-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.energia16.com/wp-content/uploads/2014/12/cropped-logo-circular-256x256-e16-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.energia16.com/wp-content/uploads/2014/12/cropped-logo-circular-256x256-e16-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.energia16.com/wp-content/uploads/2014/12/cropped-logo-circular-256x256-e16-270x270.png" /> <script type="text/javascript">var doc=document.documentElement;doc.setAttribute('data-useragent',navigator.userAgent);</script> </head><body
class="post-template-default single single-post postid-653031 single-format-standard  ct-comments "><div
class="page-outer bdaia-header-default bdaia-lazyload  sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right "><div
class="bg-cover"></div>
<aside
id="bd-MobileSiderbar"><div
class="search-mobile"><form
role="search" method="get" class="search-form" action="https://www.energia16.com/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input
type="submit" class="search-submit" value="Buscar" />
<input
type='hidden' name='lang' value='es' /></form></div><div
id="mobile-menu"></div><div
class="widget-social-links bdaia-social-io-colored"><div
class="sl-widget-inner"><div
class="bdaia-social-io bdaia-social-io-size-35">
<a
class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/energia16" target="_blank"><span
class="bdaia-io bdaia-io-facebook"></span></a>
<a
class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/GrupoEnergia16" target="_blank"><span
class="bdaia-io bdaia-io-twitter"></span></a>
<a
class=" bdaia-io-url-linkedin" title="LinkedIn" href="https://www.linkedin.com/company/energia-16" target="_blank"><span
class="bdaia-io bdaia-io-linkedin2"></span></a>
<a
class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UC6q0GVBjFsI27mwdXo7L7Mg" target="_blank"><span
class="bdaia-io bdaia-io-youtube"></span></a></div></div></div>
</aside><div
id="page"><div
class="inner-wrapper"><div
id="warp" class="clearfix  bdaia-sidebar-right "><div
class="header-wrapper bdaia-hibryd-menu"><div
class="bdayh-click-open"><div
class="bd-ClickOpen bd-ClickAOpen">
<span></span></div></div><div
class="cfix"></div>
<nav
id="navigation" class=""><div
class="navigation-wrapper"><div
class="bd-container"><div
class="primary-menu"><div
class="logo"><h2 class="site-title">                                <a
href="https://www.energia16.com/" rel="home" title="Energía16">
<img
src="/assets/img/E16logo.svg" alt="Energía16" />
</a> <script>jQuery(document).ready(function($){var retina=window.devicePixelRatio>1?true:false;if(retina){jQuery('.header-wrapper .logo img').attr('src','/assets/img/E16logo.svg');jQuery('.header-wrapper .logo img').attr('width','');}});</script> </h2></div><ul
id="menu-primary"><li
id="menu-item-646167" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home bd_depth- bd_menu_item " ><a
href="https://www.energia16.com/">  <span
class="menu-label" style="" >Inicio</span></a><div
class="mega-menu-content"></div><li
id="menu-item-1180" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a
href="https://www.energia16.com/category/actualidad/">  <span
class="menu-label" style="" >Actualidad</span></a><div
class="sub_cats_posts cats-mega-wrap"><div
class="mega-menu-content"><div
class="mega-cat-wrapper"><div
class="mega-cat-sub-categories"><ul
class="mega-cat-sub-categories"><li><a
href="https://www.energia16.com/category/actualidad/empresas-petroleras/" id="#mega-cat-1180-39">Empresas petroleras</a></li><li><a
href="https://www.energia16.com/category/actualidad/oportunidades-y-licitaciones/" id="#mega-cat-1180-48">Oportunidades y licitaciones</a></li><li><a
href="https://www.energia16.com/category/actualidad/precios-del-petroleo/" id="#mega-cat-1180-38">Precios del petróleo</a></li></ul></div><div
class="mega-cat-content mega-cat-sub-exists"><div
id="mega-cat-1180-39" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/' rel='bookmark' title='Nigeria está a un click de manejar sus operaciones petroleras'><span
class='mm-img' title='Nigeria está a un click de manejar sus operaciones petroleras' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/aplicacion_petroleo_pesado_01-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/' title='Nigeria está a un click de manejar sus operaciones petroleras'>Nigeria está a un click de manejar sus operaciones petroleras</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/yacimientos-noruegos-petroleras/' rel='bookmark' title='Yacimientos noruegos están bajo la mirada de dos petroleras europeas'><span
class='mm-img' title='Yacimientos noruegos están bajo la mirada de dos petroleras europeas' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/el-gran-dilema-de-noruega-renunciar-a-la-riqueza-petrolifera-por-el-medio-ambiente-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/yacimientos-noruegos-petroleras/' title='Yacimientos noruegos están bajo la mirada de dos petroleras europeas'>Yacimientos noruegos están bajo la mirada de dos petroleras europeas</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/ecopetrol-ve-resultados-hallazgo/' rel='bookmark' title='Ecopetrol ve resultados, halla más petróleo en Colombia'><span
class='mm-img' title='Ecopetrol ve resultados, halla más petróleo en Colombia' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/ecopetrol-1_0-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/ecopetrol-ve-resultados-hallazgo/' title='Ecopetrol ve resultados, halla más petróleo en Colombia'>Ecopetrol ve resultados, halla más petróleo en Colombia</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/rosneft-mueve-sus-piezas-refineria/' rel='bookmark' title='Rosneft mueve sus piezas, invertirá en la refinería que perdió Venezuela'><span
class='mm-img' title='Rosneft mueve sus piezas, invertirá en la refinería que perdió Venezuela' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/05_rosneft_250-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/rosneft-mueve-sus-piezas-refineria/' title='Rosneft mueve sus piezas, invertirá en la refinería que perdió Venezuela'>Rosneft mueve sus piezas, invertirá en la refinería que perdió Venezuela</a></h4></div></div></div></div><div
id="mega-cat-1180-48" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/china-cambiaria-reglas-del-mercado-petrolero-contratos-futuro-yuanes/' rel='bookmark' title='China cambiaría reglas del mercado petrolero con contratos de futuro en yuanes'><span
class='mm-img' title='China cambiaría reglas del mercado petrolero con contratos de futuro en yuanes' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/03/Petroleo-China-1.jpeg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/china-cambiaria-reglas-del-mercado-petrolero-contratos-futuro-yuanes/' title='China cambiaría reglas del mercado petrolero con contratos de futuro en yuanes'>China cambiaría reglas del mercado petrolero con contratos de futuro en yuanes</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/empresarios-chinos-muestran-interes-construccion-refineria-del-pacifico/' rel='bookmark' title='Empresarios chinos muestran interés por construcción de Refinería del Pacífico'><span
class='mm-img' title='Empresarios chinos muestran interés por construcción de Refinería del Pacífico' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/09/N480-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/empresarios-chinos-muestran-interes-construccion-refineria-del-pacifico/' title='Empresarios chinos muestran interés por construcción de Refinería del Pacífico'>Empresarios chinos muestran interés por construcción de Refinería del Pacífico</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/venezuela-y-china-fortalecen-inversion-y-cooperacion-petrolera/' rel='bookmark' title='Venezuela y China fortalecen inversión y cooperación petrolera'><span
class='mm-img' title='Venezuela y China fortalecen inversión y cooperación petrolera' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/09/3696-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/venezuela-y-china-fortalecen-inversion-y-cooperacion-petrolera/' title='Venezuela y China fortalecen inversión y cooperación petrolera'>Venezuela y China fortalecen inversión y cooperación petrolera</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/rosneft-y-trafigura-concretan-compra-de-refineria-essar-oil-por-12-900-millones-de-dolares/' rel='bookmark' title='Rosneft y Trafigura concretan compra de refinería Essar Oil por 12.900 millones de dólares'><span
class='mm-img' title='Rosneft y Trafigura concretan compra de refinería Essar Oil por 12.900 millones de dólares' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/08/blog-13-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/rosneft-y-trafigura-concretan-compra-de-refineria-essar-oil-por-12-900-millones-de-dolares/' title='Rosneft y Trafigura concretan compra de refinería Essar Oil por 12.900 millones de dólares'>Rosneft y Trafigura concretan compra de refinería Essar Oil por 12.900 millones de dólares</a></h4></div></div></div></div><div
id="mega-cat-1180-38" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/la-opep-los-mantenimientos-distribucion-presionan-precio-del-crudo/' rel='bookmark' title='La OPEP y los mantenimientos de distribución presionan el precio del crudo'><span
class='mm-img' title='La OPEP y los mantenimientos de distribución presionan el precio del crudo' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/La-OPEP-y-los-mantenimientos-de-distribución-presionan-el-precio-del-crudo-1000x666-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/la-opep-los-mantenimientos-distribucion-presionan-precio-del-crudo/' title='La OPEP y los mantenimientos de distribución presionan el precio del crudo'>La OPEP y los mantenimientos de distribución presionan el precio del crudo</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/crudo-colombiano-podria-preve/' rel='bookmark' title='Crudo colombiano prevé inversiones de hasta 45 por ciento en 2018'><span
class='mm-img' title='Crudo colombiano prevé inversiones de hasta 45 por ciento en 2018' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/Petroleo-Colombia-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/crudo-colombiano-podria-preve/' title='Crudo colombiano prevé inversiones de hasta 45 por ciento en 2018'>Crudo colombiano prevé inversiones de hasta 45 por ciento en 2018</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/la-inflacion-se-eleva-al-17-repunte-del-precio-del-petroleo/' rel='bookmark' title='La inflación se eleva al 1,7% por el repunte del precio del petróleo'><span
class='mm-img' title='La inflación se eleva al 1,7% por el repunte del precio del petróleo' style='background-image: url( https://www.energia16.com/wp-content/uploads/2015/08/Precios_petroleo_19_8_b.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/la-inflacion-se-eleva-al-17-repunte-del-precio-del-petroleo/' title='La inflación se eleva al 1,7% por el repunte del precio del petróleo'>La inflación se eleva al 1,7% por el repunte del precio del petróleo</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/kirkuk-sera-de-negocios-petroleros/' rel='bookmark' title='Kirkuk será el centro de negocios petroleros de Irak e Irán'><span
class='mm-img' title='Kirkuk será el centro de negocios petroleros de Irak e Irán' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/ISS-00-S-TANIN-on-14-06-2014-at-Kiel-12-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/kirkuk-sera-de-negocios-petroleros/' title='Kirkuk será el centro de negocios petroleros de Irak e Irán'>Kirkuk será el centro de negocios petroleros de Irak e Irán</a></h4></div></div></div></div></div><div
class="cfix"></div></div></div><li
id="menu-item-646123" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a
href="https://www.energia16.com/category/sectores/">  <span
class="menu-label" style="" >Sectores</span></a><div
class="sub_cats_posts cats-mega-wrap"><div
class="mega-menu-content"><div
class="mega-cat-wrapper"><div
class="mega-cat-sub-categories"><ul
class="mega-cat-sub-categories"><li><a
href="https://www.energia16.com/category/sectores/electrica/" id="#mega-cat-646123-178">Eléctrica</a></li><li><a
href="https://www.energia16.com/category/sectores/renovables/" id="#mega-cat-646123-177">Renovables</a></li></ul></div><div
class="mega-cat-content mega-cat-sub-exists"><div
id="mega-cat-646123-178" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/interconexion-electrica-peru-chile/' rel='bookmark' title='Línea de interconexión eléctrica unirá a Perú y Chile en 2019'><span
class='mm-img' title='Línea de interconexión eléctrica unirá a Perú y Chile en 2019' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/torres-alta-tension-chile-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/interconexion-electrica-peru-chile/' title='Línea de interconexión eléctrica unirá a Perú y Chile en 2019'>Línea de interconexión eléctrica unirá a Perú y Chile en 2019</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/endesa-invertira-2-000-millones-euros/' rel='bookmark' title='Endesa invertirá 2.000 millones de euros para mejorar su red de distribución'><span
class='mm-img' title='Endesa invertirá 2.000 millones de euros para mejorar su red de distribución' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/Endesa-invertirá-2.000-millones-de-euros-para-mejorar-su-red-de-distribución-1000x666-1-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/endesa-invertira-2-000-millones-euros/' title='Endesa invertirá 2.000 millones de euros para mejorar su red de distribución'>Endesa invertirá 2.000 millones de euros para mejorar su red de distribución</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/la-movilidad-electrica-vehiculos/' rel='bookmark' title='BMW ha entregado más de 100.000 vehículos eléctricos en 2017'><span
class='mm-img' title='BMW ha entregado más de 100.000 vehículos eléctricos en 2017' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/BMW-ha-entregado-más-de-100.000-vehículos-eléctricos-en-2017-1000x666-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/la-movilidad-electrica-vehiculos/' title='BMW ha entregado más de 100.000 vehículos eléctricos en 2017'>BMW ha entregado más de 100.000 vehículos eléctricos en 2017</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/mala-gestion-energetica-apagon/' rel='bookmark' title='Mala gestión energética en Venezuela tiene al país a oscuras'><span
class='mm-img' title='Mala gestión energética en Venezuela tiene al país a oscuras' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/Corte-de-sumnistro-eléctrico-afecta-a-vecinos-de-Maipú-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/mala-gestion-energetica-apagon/' title='Mala gestión energética en Venezuela tiene al país a oscuras'>Mala gestión energética en Venezuela tiene al país a oscuras</a></h4></div></div></div></div><div
id="mega-cat-646123-177" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/china-integra-una-carretera-solar-e-inalambrica/' rel='bookmark' title='China integra una carretera solar e inalámbrica en sus vías'><span
class='mm-img' title='China integra una carretera solar e inalámbrica en sus vías' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/1366_2000-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/china-integra-una-carretera-solar-e-inalambrica/' title='China integra una carretera solar e inalámbrica en sus vías'>China integra una carretera solar e inalámbrica en sus vías</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/alemania-cierra-incremento-energetico/' rel='bookmark' title='Alemania cierra el año con 0,8 por ciento de incremento energético'><span
class='mm-img' title='Alemania cierra el año con 0,8 por ciento de incremento energético' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/Energía-Solar1-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/alemania-cierra-incremento-energetico/' title='Alemania cierra el año con 0,8 por ciento de incremento energético'>Alemania cierra el año con 0,8 por ciento de incremento energético</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/tren-con-paneles-solares-suman/' rel='bookmark' title='La fotovoltaica llega a Australia a través de un tren con paneles solares'><span
class='mm-img' title='La fotovoltaica llega a Australia a través de un tren con paneles solares' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/Byron-Bay-Solar-Tren-solar-australia-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/tren-con-paneles-solares-suman/' title='La fotovoltaica llega a Australia a través de un tren con paneles solares'>La fotovoltaica llega a Australia a través de un tren con paneles solares</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/extremadura-da-luz-verde-una-nueva-central-solar-fotovoltaica-300mw/' rel='bookmark' title='Extremadura da luz verde a una nueva central solar fotovoltaica de 300MW'><span
class='mm-img' title='Extremadura da luz verde a una nueva central solar fotovoltaica de 300MW' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/Extremadura-da-luz-verde-a-una-nueva-central-solar-fotovoltaica-de-300MW-1000x666-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/extremadura-da-luz-verde-una-nueva-central-solar-fotovoltaica-300mw/' title='Extremadura da luz verde a una nueva central solar fotovoltaica de 300MW'>Extremadura da luz verde a una nueva central solar fotovoltaica de 300MW</a></h4></div></div></div></div></div><div
class="cfix"></div></div></div><li
id="menu-item-1182" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a
href="https://www.energia16.com/category/mercados/">  <span
class="menu-label" style="" >Mercados</span></a><div
class="sub_cats_posts cats-mega-wrap"><div
class="mega-menu-content"><div
class="mega-cat-wrapper"><div
class="mega-cat-sub-categories"><ul
class="mega-cat-sub-categories"><li><a
href="https://www.energia16.com/category/mercados/africa/" id="#mega-cat-1182-46">África</a></li><li><a
href="https://www.energia16.com/category/mercados/america-latina/" id="#mega-cat-1182-41">América Latina</a></li><li><a
href="https://www.energia16.com/category/mercados/asia/" id="#mega-cat-1182-45">Asia</a></li><li><a
href="https://www.energia16.com/category/mercados/eeuu/" id="#mega-cat-1182-42">EEUU</a></li><li><a
href="https://www.energia16.com/category/mercados/espana/" id="#mega-cat-1182-173">España</a></li><li><a
href="https://www.energia16.com/category/mercados/europa/" id="#mega-cat-1182-43">Europa</a></li><li><a
href="https://www.energia16.com/category/mercados/oriente-medio/" id="#mega-cat-1182-44">Oriente Medio</a></li></ul></div><div
class="mega-cat-content mega-cat-sub-exists"><div
id="mega-cat-1182-46" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/bp-y-kosmos-hallan-gas-en-alta-mar-de-las-costas-de-senegal/' rel='bookmark' title='BP y Kosmos hallan gas en alta mar de las costas de Senegal'><span
class='mm-img' title='BP y Kosmos hallan gas en alta mar de las costas de Senegal' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/05/Gasoducto-Sur-Peruano.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/bp-y-kosmos-hallan-gas-en-alta-mar-de-las-costas-de-senegal/' title='BP y Kosmos hallan gas en alta mar de las costas de Senegal'>BP y Kosmos hallan gas en alta mar de las costas de Senegal</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/nigeria-proyecta-alza-en-su-produccion-hasta-el-2020/' rel='bookmark' title='Nigeria proyecta alza en su producción hasta el 2020'><span
class='mm-img' title='Nigeria proyecta alza en su producción hasta el 2020' style='background-image: url( https://www.energia16.com/wp-content/uploads/2016/06/GNL_Quintero_Enagas_b.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/nigeria-proyecta-alza-en-su-produccion-hasta-el-2020/' title='Nigeria proyecta alza en su producción hasta el 2020'>Nigeria proyecta alza en su producción hasta el 2020</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/sudafrica-en-miras-de-ser-otro-foco-de-exploracion-de-petroleo-submarino/' rel='bookmark' title='Sudáfrica en miras de ser otro foco de exploración de petróleo submarino'><span
class='mm-img' title='Sudáfrica en miras de ser otro foco de exploración de petróleo submarino' style='background-image: url( https://www.energia16.com/wp-content/uploads/2016/08/Petroleo_Golfo_Mexico_Lousiana_b.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/sudafrica-en-miras-de-ser-otro-foco-de-exploracion-de-petroleo-submarino/' title='Sudáfrica en miras de ser otro foco de exploración de petróleo submarino'>Sudáfrica en miras de ser otro foco de exploración de petróleo submarino</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/angola-tiene-capacidad-para-exportar-1-691-millones-de-barriles-por-dia/' rel='bookmark' title='Angola tiene capacidad para exportar 1.691 millones de barriles por día'><span
class='mm-img' title='Angola tiene capacidad para exportar 1.691 millones de barriles por día' style='background-image: url( https://www.energia16.com/wp-content/uploads/2015/01/PSVM-situado-NE-del-Bloque-31-en-Angola.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/angola-tiene-capacidad-para-exportar-1-691-millones-de-barriles-por-dia/' title='Angola tiene capacidad para exportar 1.691 millones de barriles por día'>Angola tiene capacidad para exportar 1.691 millones de barriles por día</a></h4></div></div></div></div><div
id="mega-cat-1182-41" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/interconexion-electrica-peru-chile/' rel='bookmark' title='Línea de interconexión eléctrica unirá a Perú y Chile en 2019'><span
class='mm-img' title='Línea de interconexión eléctrica unirá a Perú y Chile en 2019' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/torres-alta-tension-chile-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/interconexion-electrica-peru-chile/' title='Línea de interconexión eléctrica unirá a Perú y Chile en 2019'>Línea de interconexión eléctrica unirá a Perú y Chile en 2019</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/ecopetrol-ve-resultados-hallazgo/' rel='bookmark' title='Ecopetrol ve resultados, halla más petróleo en Colombia'><span
class='mm-img' title='Ecopetrol ve resultados, halla más petróleo en Colombia' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/ecopetrol-1_0-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/ecopetrol-ve-resultados-hallazgo/' title='Ecopetrol ve resultados, halla más petróleo en Colombia'>Ecopetrol ve resultados, halla más petróleo en Colombia</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/mala-gestion-energetica-apagon/' rel='bookmark' title='Mala gestión energética en Venezuela tiene al país a oscuras'><span
class='mm-img' title='Mala gestión energética en Venezuela tiene al país a oscuras' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/Corte-de-sumnistro-eléctrico-afecta-a-vecinos-de-Maipú-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/mala-gestion-energetica-apagon/' title='Mala gestión energética en Venezuela tiene al país a oscuras'>Mala gestión energética en Venezuela tiene al país a oscuras</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/rosneft-mueve-sus-piezas-refineria/' rel='bookmark' title='Rosneft mueve sus piezas, invertirá en la refinería que perdió Venezuela'><span
class='mm-img' title='Rosneft mueve sus piezas, invertirá en la refinería que perdió Venezuela' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/05_rosneft_250-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/rosneft-mueve-sus-piezas-refineria/' title='Rosneft mueve sus piezas, invertirá en la refinería que perdió Venezuela'>Rosneft mueve sus piezas, invertirá en la refinería que perdió Venezuela</a></h4></div></div></div></div><div
id="mega-cat-1182-45" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/analisis-las-renovables-apagan-el-carbon-en-india/' rel='bookmark' title='Análisis: Las renovables ‘apagan’ el carbón en India'><span
class='mm-img' title='Análisis: Las renovables ‘apagan’ el carbón en India' style='background-image: url( https://www.energia16.com/wp-content/uploads/2016/01/renovablesRTR4VM7O-baja.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/analisis-las-renovables-apagan-el-carbon-en-india/' title='Análisis: Las renovables ‘apagan’ el carbón en India'>Análisis: Las renovables ‘apagan’ el carbón en India</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/el-uso-de-la-energia-eolica-continua-su-ascenso-en-el-mundo/' rel='bookmark' title='El uso de la energía eólica continua su ascenso en el mundo'><span
class='mm-img' title='El uso de la energía eólica continua su ascenso en el mundo' style='background-image: url( https://www.energia16.com/wp-content/uploads/2016/08/Energia_eolica_EEUU_b.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/el-uso-de-la-energia-eolica-continua-su-ascenso-en-el-mundo/' title='El uso de la energía eólica continua su ascenso en el mundo'>El uso de la energía eólica continua su ascenso en el mundo</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/china-dejara-de-recibir-solicitudes-de-importacion-de-refinerias/' rel='bookmark' title='China dejará de recibir solicitudes de importación de refinerías'><span
class='mm-img' title='China dejará de recibir solicitudes de importación de refinerías' style='background-image: url( https://www.energia16.com/wp-content/uploads/2016/11/derrumbechina.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/china-dejara-de-recibir-solicitudes-de-importacion-de-refinerias/' title='China dejará de recibir solicitudes de importación de refinerías'>China dejará de recibir solicitudes de importación de refinerías</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/iran-pelea-a-arabia-saudita-el-mercado-de-petroleo-de-corea-del-sur/' rel='bookmark' title='Irán pelea a Arabia Saudita el mercado de petróleo de Corea del Sur'><span
class='mm-img' title='Irán pelea a Arabia Saudita el mercado de petróleo de Corea del Sur' style='background-image: url( https://www.energia16.com/wp-content/uploads/2016/03/Iran_oil_OPEP_b.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/iran-pelea-a-arabia-saudita-el-mercado-de-petroleo-de-corea-del-sur/' title='Irán pelea a Arabia Saudita el mercado de petróleo de Corea del Sur'>Irán pelea a Arabia Saudita el mercado de petróleo de Corea del Sur</a></h4></div></div></div></div><div
id="mega-cat-1182-42" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/construir-reactores-nucleares/' rel='bookmark' title='EEUU podría construir reactores nucleares en Arabia Saudita'><span
class='mm-img' title='EEUU podría construir reactores nucleares en Arabia Saudita' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/riad1-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/construir-reactores-nucleares/' title='EEUU podría construir reactores nucleares en Arabia Saudita'>EEUU podría construir reactores nucleares en Arabia Saudita</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/tesla-se-afianza-empresa-coches/' rel='bookmark' title='Tesla se afianza como algo más que una empresa de coches eléctricos'><span
class='mm-img' title='Tesla se afianza como algo más que una empresa de coches eléctricos' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/800x-1-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/tesla-se-afianza-empresa-coches/' title='Tesla se afianza como algo más que una empresa de coches eléctricos'>Tesla se afianza como algo más que una empresa de coches eléctricos</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/tambien-negocio-de-las-petroleras/' rel='bookmark' title='El negocio de las petroleras ahora incluye la energía solar'><span
class='mm-img' title='El negocio de las petroleras ahora incluye la energía solar' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/DQdTXuhVoAAfYf--320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/tambien-negocio-de-las-petroleras/' title='El negocio de las petroleras ahora incluye la energía solar'>El negocio de las petroleras ahora incluye la energía solar</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/crecera-la-movilidad-electrica-coches/' rel='bookmark' title='Crecerá la movilidad eléctrica en EEUU entre 2018 y 2021'><span
class='mm-img' title='Crecerá la movilidad eléctrica en EEUU entre 2018 y 2021' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/20171020-BMW-I3-VS-RENAULT-TWIZY-VENTAS-CARROS-ELECTRICOS-EN-COLOMBIA-2017-05-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/crecera-la-movilidad-electrica-coches/' title='Crecerá la movilidad eléctrica en EEUU entre 2018 y 2021'>Crecerá la movilidad eléctrica en EEUU entre 2018 y 2021</a></h4></div></div></div></div><div
id="mega-cat-1182-173" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/siemens-presento-motores-de-2-mw-para-generacion-electrica-y-cogeneracion/' rel='bookmark' title='Siemens presentó motores de 2 MW para generación eléctrica y cogeneración'><span
class='mm-img' title='Siemens presentó motores de 2 MW para generación eléctrica y cogeneración' style='background-image: url( https://www.energia16.com/wp-content/uploads/2016/07/siemens.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/siemens-presento-motores-de-2-mw-para-generacion-electrica-y-cogeneracion/' title='Siemens presentó motores de 2 MW para generación eléctrica y cogeneración'>Siemens presentó motores de 2 MW para generación eléctrica y cogeneración</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/gas-natural-fenosa-invertira-e-700-millones-en-los-667-mw-de-la-subasta/' rel='bookmark' title='Gas Natural Fenosa invertirá € 700 millones en los 667 MW de la subasta'><span
class='mm-img' title='Gas Natural Fenosa invertirá € 700 millones en los 667 MW de la subasta' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/03/Sede-Gas-Natural-Fenosa-en-Madrid-3-1110x510.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/gas-natural-fenosa-invertira-e-700-millones-en-los-667-mw-de-la-subasta/' title='Gas Natural Fenosa invertirá € 700 millones en los 667 MW de la subasta'>Gas Natural Fenosa invertirá € 700 millones en los 667 MW de la subasta</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/canarias-apura-la-integracion-de-energia-eolica-marina/' rel='bookmark' title='Canarias apura la integración de energía eólica marina'><span
class='mm-img' title='Canarias apura la integración de energía eólica marina' style='background-image: url( https://www.energia16.com/wp-content/uploads/2015/05/Statoil_eolica_marina_b.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/canarias-apura-la-integracion-de-energia-eolica-marina/' title='Canarias apura la integración de energía eólica marina'>Canarias apura la integración de energía eólica marina</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/la-cuarta-edicion-de-genset-meeting-sera-en-madrid/' rel='bookmark' title='La cuarta edición de Genset Meeting será en Madrid'><span
class='mm-img' title='La cuarta edición de Genset Meeting será en Madrid' style='background-image: url( https://www.energia16.com/wp-content/uploads/2016/12/renovables.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/la-cuarta-edicion-de-genset-meeting-sera-en-madrid/' title='La cuarta edición de Genset Meeting será en Madrid'>La cuarta edición de Genset Meeting será en Madrid</a></h4></div></div></div></div><div
id="mega-cat-1182-43" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/francia-dejara-la-perforacion-de-crudo/' rel='bookmark' title='Francia dejará la perforación de crudo por empujar más las renovables'><span
class='mm-img' title='Francia dejará la perforación de crudo por empujar más las renovables' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/drillships-large_tcm92-38386-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/francia-dejara-la-perforacion-de-crudo/' title='Francia dejará la perforación de crudo por empujar más las renovables'>Francia dejará la perforación de crudo por empujar más las renovables</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/endesa-invertira-2-000-millones-euros/' rel='bookmark' title='Endesa invertirá 2.000 millones de euros para mejorar su red de distribución'><span
class='mm-img' title='Endesa invertirá 2.000 millones de euros para mejorar su red de distribución' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/Endesa-invertirá-2.000-millones-de-euros-para-mejorar-su-red-de-distribución-1000x666-1-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/endesa-invertira-2-000-millones-euros/' title='Endesa invertirá 2.000 millones de euros para mejorar su red de distribución'>Endesa invertirá 2.000 millones de euros para mejorar su red de distribución</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/extremadura-da-luz-verde-una-nueva-central-solar-fotovoltaica-300mw/' rel='bookmark' title='Extremadura da luz verde a una nueva central solar fotovoltaica de 300MW'><span
class='mm-img' title='Extremadura da luz verde a una nueva central solar fotovoltaica de 300MW' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/Extremadura-da-luz-verde-a-una-nueva-central-solar-fotovoltaica-de-300MW-1000x666-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/extremadura-da-luz-verde-una-nueva-central-solar-fotovoltaica-300mw/' title='Extremadura da luz verde a una nueva central solar fotovoltaica de 300MW'>Extremadura da luz verde a una nueva central solar fotovoltaica de 300MW</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/yacimientos-noruegos-petroleras/' rel='bookmark' title='Yacimientos noruegos están bajo la mirada de dos petroleras europeas'><span
class='mm-img' title='Yacimientos noruegos están bajo la mirada de dos petroleras europeas' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/12/el-gran-dilema-de-noruega-renunciar-a-la-riqueza-petrolifera-por-el-medio-ambiente-320x220.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/yacimientos-noruegos-petroleras/' title='Yacimientos noruegos están bajo la mirada de dos petroleras europeas'>Yacimientos noruegos están bajo la mirada de dos petroleras europeas</a></h4></div></div></div></div><div
id="mega-cat-1182-44" class="mega-cat-content-tab"><div
class="mega-cat-content-tab-inner"><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/iran-considera-que-55-dolares-es-un-precio-adecuado-para-el-petroleo/' rel='bookmark' title='Irán considera que 55 dólares es un precio adecuado para el petróleo'><span
class='mm-img' title='Irán considera que 55 dólares es un precio adecuado para el petróleo' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/05/Precios-petroleo.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/iran-considera-que-55-dolares-es-un-precio-adecuado-para-el-petroleo/' title='Irán considera que 55 dólares es un precio adecuado para el petróleo'>Irán considera que 55 dólares es un precio adecuado para el petróleo</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/soltec-debuta-en-el-mercado-solar-del-oriente-medio/' rel='bookmark' title='Soltec debuta en el mercado solar del Oriente Medio'><span
class='mm-img' title='Soltec debuta en el mercado solar del Oriente Medio' style='background-image: url( https://www.energia16.com/wp-content/uploads/2015/07/Planta-termosolar-e1437473720359.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/soltec-debuta-en-el-mercado-solar-del-oriente-medio/' title='Soltec debuta en el mercado solar del Oriente Medio'>Soltec debuta en el mercado solar del Oriente Medio</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/iran-inugura-refineria-que-hace-al-pais-autosuficiente/' rel='bookmark' title='Irán inugura refinería que hace al país autosuficiente'><span
class='mm-img' title='Irán inugura refinería que hace al país autosuficiente' style='background-image: url( https://www.energia16.com/wp-content/uploads/2015/01/refineria-humo-1024x609.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/iran-inugura-refineria-que-hace-al-pais-autosuficiente/' title='Irán inugura refinería que hace al país autosuficiente'>Irán inugura refinería que hace al país autosuficiente</a></h4></div></div><div
class='bd-block-mega-menu-post'><div
class='bd-block-mega-menu-thumb'><a
href='https://www.energia16.com/uber-creara-vehiculos-voladores-para-2020/' rel='bookmark' title='Uber creará vehículos voladores para 2020'><span
class='mm-img' title='Uber creará vehículos voladores para 2020' style='background-image: url( https://www.energia16.com/wp-content/uploads/2017/04/VolvoUber.jpg )'></span></a></div><div
class='bd-block-mega-menu-details'><h4 class='entry-title'><a
href='https://www.energia16.com/uber-creara-vehiculos-voladores-para-2020/' title='Uber creará vehículos voladores para 2020'>Uber creará vehículos voladores para 2020</a></h4></div></div></div></div></div><div
class="cfix"></div></div></div><li
id="menu-item-1190" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a
href="https://www.energia16.com/category/opinion/">  <span
class="menu-label" style="" >Opinión</span></a><div
class="mega-menu-content"></div><li
id="menu-item-626011" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a
href="https://www.energia16.com/category/revista-impresa-energia16/">  <span
class="menu-label" style="" >Revista impresa</span></a><div
class="mega-menu-content"></div><li
id="menu-item-wpml-ls-47-en" class="menu-item-language menu-item wpml-ls-slot-47 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item bd_depth-  " ><a
href="https://www.energia16.com/653051/?lang=en">  <span
class="menu-label" style="" ><img
class="wpml-ls-flag" src="https://www.energia16.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"></span></a><div
class="mega-menu-content"></div></ul></div><div
class="nav-right-area"><div
class="bdaia-nav-search">
<span
class="bdaia-ns-btn bdaia-io bdaia-io-search"></span><div
class="bdaia-ns-wrap"><div
class="bdaia-ns-content"><div
class="bdaia-ns-inner"><form
method="get" id="searchform" action="https://www.energia16.com/">
<input
type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}"  />
<button
type="submit" class="bbd-search-btn"><span
class="bdaia-io bdaia-io-search"></span></button></form></div></div></div></div>
<a
href="#woohoo-login-join" class="bdaia-login-icon woohoo-login-join-btn ttip"><span
class="bdaia-io bdaia-io-user"></span></a></div><div
class="cfix"></div></div></div>
</nav><div
class="cfix"></div></div><div
class="cfix"></div><div
class="bdaia-hibryd-e3"></div><div
class="cfix"></div><div
class="bdMain"><div
class="bd-container bdaia-post-template"><div
class="bd-main bdaia-site-content" id="bdaia-primary"><div
id="content" role="main">
<article
id="post-653031" class="hentry post-653031 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-empresas-petroleras category-mercados category-petroleo-y-gas tag-sec-1"  itemscope itemtype="https://schema.org/Article"><header
class="bdaia-post-header"><div
class="bdaia-post-title"><h1 class="post-title entry-title"><span>Nigeria está a un click de manejar sus operaciones petroleras</span></h1></div><div
class="bdaia-meta-info"><div
class="bdaia-post-author-name">
Por            <a
href="https://www.energia16.com/author/energia16/" title="">Energía 16 </a></div></div></header><div
class="bdaia-post-content"><div
class="bdaia-post-featured-image">
<img
width="850" height="491" src="https://www.energia16.com/wp-content/uploads/2017/12/aplicacion_petroleo_pesado_01-850x491.jpg" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="Nigeria está a un click de modernizarse" /><div
class="bdaia-featured-text"><div
class="bdaia-post-caption">Nigeria está a un click de modernizarse</div><div
class="bdaia-post-description">Nigeria está a un click de modernizarse</div></div></div><h4 style="text-align: center;"><strong>Por Energía16</strong><br
/>
22/12/2017</h4><p><strong>Nigeria está a un click</strong> de optimizar sus operaciones petroleras con la automatización.</p><p>La Corporación Nacional del Petróleo de Nigeria (NNPC) dio la información esta semana.</p><p><strong>La empresa logró una automatización del 98%</strong> de todas las transacciones relacionadas con el suministro, la comercialización y la venta de los diversos grados y mezclas de petróleo crudo de Nigeria en todo el mundo.</p><p>El ejercicio de automatización <a
href="http://nnpcgroup.com/PublicRelations/NNPCinthenews/tabid/92/articleType/ArticleView/articleId/917/NNPC-Attains-98-Per-cent-Automation-of-Crude-Oil-Marketing-Operations.aspx" target="_blank" rel="noopener">que concluiría en 2018</a> habrá permitido a la corporación lograr un fin monitoreo al final de cada barril de petróleo crudo vendido en el país.</p><p>La proyección era operar un régimen de administración de datos de petróleo crudo.</p><p>De manera que la reforma había conducido a la armonización de los datos de crudo de Nigeria.</p><p>Así como también de la información de elevación.</p><p>Asimismo ha brindado acceso a las principales agencias de informes.</p><h2>Nigeria está a un click de modernizarse</h2><p>Este proceso se ha permitido al país eliminar el perenne desacuerdo con su principal accionista.</p><p>Ese accionista es la Organización de Países Exportadores de Petróleo (OPEP).</p><p>Quien evalúa la producción real y las cifras de elevación.</p><p>NNPC continuará involucrando a miembros del público y otras partes interesadas críticas.</p><p>Todo esto en el negocio de la automatización para mantenerlos al tanto de las innovaciones en el suministro.</p><p>Así como de la comercialización y venta de los diversos grados y mezclas de petróleo crudo de Nigeria en todo el mundo.</p><p>Por ende <em>Nigeria está a un click</em> de dar un <a
href="https://www.energia16.com/nigeria-no-aplicara-recortes-produccion-petrolera-marzo-2018/" target="_blank" rel="noopener">cambio transcendental. </a></p><h3>La automatización de Nigeria está a un click</h3><p>La automatización y la eliminación de la documentación ha llevado a $ 1 mil millones en ahorros en un año.</p><p>Además ha introducido un sistema de precios mejorado, <a
href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Streamlines-Oil-Operations-With-Automation.html" target="_blank" rel="noopener">según el gerente de NNPC.</a></p><p>La reforma de los datos de petróleo tambien ha permitido "eliminar el perenne desacuerdo" con la OPEP.</p><p>Mientras que la producción total de la OPEP cayó a un mínimo de seis meses en noviembre.</p><p>Esto entre los miembros provino de Nigeria, como el mayor aumento.</p><p>De manera que la producción aumentó en 95.800 bpd desde octubre a 1.790 millones de bpd en noviembre.</p><p>Refieren que <u>Nigeria está a un click </u>de sobresalir en materia petrolera.</p></div><footer><div
class="bdaia-post-sharing bdaia-post-sharing-bottom"><ul><li
class="facebook">
<a
title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/">
<span
class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en  Facebook</span>
</a></li><li
class="twitter">
<a
title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/&amp;text=Nigeria%20está%20a%20un%20click%20de%20manejar%20sus%20operaciones%20petroleras','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/&amp;text=Nigeria%20está%20a%20un%20click%20de%20manejar%20sus%20operaciones%20petroleras">
<span
class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en  Twitter</span>
</a></li><li
class="google">
<a
title="google" onClick="window.open('https://plus.google.com/share?url=https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/">
<span
class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en  Google+</span>
</a></li><li
class="reddit">
<a
title="reddit" onClick="window.open('http://reddit.com/submit?url=https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/&amp;title=Nigeria%20está%20a%20un%20click%20de%20manejar%20sus%20operaciones%20petroleras','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/&amp;title=Nigeria%20está%20a%20un%20click%20de%20manejar%20sus%20operaciones%20petroleras">
<span
class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en  Reddit</span>
</a></li><li
class="pinterest">
<a
title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.energia16.com%2Fnigeria-esta-a-un-click-de-manejar%2F&amp;description=Nigeria+est%C3%A1+a+un+click+de+manejar+sus+operaciones+petroleras&amp;media=https%3A%2F%2Fwww.energia16.com%2Fwp-content%2Fuploads%2F2017%2F12%2Faplicacion_petroleo_pesado_01.jpg">
<span
class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en  Pinterest</span>
</a></li><li
class="linkedin">
<a
title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/">
<span
class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en  Linkedin</span>
</a></li><li
class="tumblr">
<a
title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.energia16.com/nigeria-esta-a-un-click-de-manejar/&amp;name=Nigeria%20está%20a%20un%20click%20de%20manejar%20sus%20operaciones%20petroleras','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.energia16.com/nigeria-esta-a-un-click-de-manejar/&amp;name=Nigeria%20está%20a%20un%20click%20de%20manejar%20sus%20operaciones%20petroleras">
<span
class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en  Tumblr</span>
</a></li><li
class="whatsapp">
<a
href="whatsapp://send?text=Nigeria+est%C3%A1+a+un+click+de+manejar+sus+operaciones+petroleras%20-%20https%3A%2F%2Fwww.energia16.com%2Fnigeria-esta-a-un-click-de-manejar%2F" ><span
class="bdaia-io bdaia-io-whatsapp"></span></a></li><li
class="telegram">
<a
href="tg://msg?text=Nigeria+est%C3%A1+a+un+click+de+manejar+sus+operaciones+petroleras%20-%20https%3A%2F%2Fwww.energia16.com%2Fnigeria-esta-a-un-click-de-manejar%2F" ><span
class="bdaia-io bdaia-io-telegram"></span></a></li></ul></div><div
class="bdaia-post-next-prev"><div
class="bdaia-post-prev-post">
<a
href="https://www.energia16.com/construir-reactores-nucleares/" rel="prev"><span>Artículo anterior </span> EEUU podría construir reactores nucleares en Arabia Saudita</a></div><div
class="bdaia-post-next-post">
<a
href="https://www.energia16.com/china-integra-una-carretera-solar-e-inalambrica/" rel="next"><span>Próximo artículo </span> China integra una carretera solar e inalámbrica en sus vías</a></div></div></footer><span
style=display:none itemprop=author itemscope itemtype="https://schema.org/Person"><meta
itemprop=name content="Energía 16">
</span><meta
itemprop=interactionCount content="UserComments:0"><meta
itemprop=datePublished content="2017-12-22T16:14:22+00:00"><meta
itemprop=dateModified content="2017-12-22T16:14:22+00:00"><meta
itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/">
<span
style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span
style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="/assets/img/E16logo.svg">
</span><meta
itemprop=name content="Energía16">
</span><meta
itemprop=headline content="Nigeria está a un click de manejar sus operaciones petroleras">
<span
style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop=url content="https://www.energia16.com/wp-content/uploads/2017/12/aplicacion_petroleo_pesado_01.jpg"><meta
itemprop=width content=1240><meta
itemprop=height content=540>
</span>
</article><div
class="bdayh-clearfix"></div>
<section
id="bdaia-ralated-posts" class="bdaia-ralated-posts"><div
class="bdaia-ralated-posts-head"><ul><li
id="nav-more-ralated">
<a
href="#content-more-ralated">Artículos relacionados </a></li><li
id="nav-more-author">
<a
href="#content-more-author">
Mas Por &nbsp;Energía 16	                </a></li><li
id="nav-more-cat">
<a
href="#content-more-cat">
Mas En&nbsp;Actualidad                    </a></li></ul></div><div
class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated"><ul
class="bdaia-posts-grid-list"><li
class="bdaia-posts-grid-post post-item post-id post post-653026 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-eeuu category-energia-mercados category-mercados tag-sec-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/construir-reactores-nucleares/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2017/12/riad1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Construir reactores podría dejar a un lado el crudo" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/construir-reactores-nucleares/" >EEUU podría construir reactores nucleares en Arabia Saudita</a></h3><div
class="bdaia-post-excerpt">Por Energía16 22/12/2017 Arabia Saudita pudiera dejar a EEUU construir reactores nucleares&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">1 día hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-653021 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mercados category-renovables category-sectores tag-sec-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/alemania-cierra-incremento-energetico/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2017/12/Energía-Solar1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="El incremento energético abarca todo el sector" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/alemania-cierra-incremento-energetico/" >Alemania cierra el año con 0,8 por ciento de incremento energético</a></h3><div
class="bdaia-post-excerpt">Por Energía16 22/12/2017 En Alemania se prevé que el incremento energético haya sido de 0,&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">1 día hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-653008 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mercados category-petroleo-y-gas tag-sec-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/bretana-activara-el-oleoducto-forties/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2017/12/DPcI5jWXcAENAUh-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Activará el oleoducto Forties para estabilizar precios del crudo" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/bretana-activara-el-oleoducto-forties/" >Gran Bretaña activará el oleoducto Forties empezando el año</a></h3><div
class="bdaia-post-excerpt">Por Energía16 21/12/2017 A principios de 2018 Gran Bretaña activará el oleoducto Forties. &#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">2 días hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span></div></div></div></div></li></ul><div
class="cfix"></div><div
class="bdayh-posts-load-wait"><div
class="sk-circle"><div
class="sk-circle1 sk-child"></div><div
class="sk-circle2 sk-child"></div><div
class="sk-circle3 sk-child"></div><div
class="sk-circle4 sk-child"></div><div
class="sk-circle5 sk-child"></div><div
class="sk-circle6 sk-child"></div><div
class="sk-circle7 sk-child"></div><div
class="sk-circle8 sk-child"></div><div
class="sk-circle9 sk-child"></div><div
class="sk-circle10 sk-child"></div><div
class="sk-circle11 sk-child"></div><div
class="sk-circle12 sk-child"></div></div></div><div
class="bdayh-load-more-btn"><div
class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span
class="bdaia-io bdaia-io-angle-down"></span></div></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){woohoo_more_related();});});var _bdPages=1;function woohoo_more_related(){_bdPages+=1;var bd_content=jQuery("#content-more-ralated ul.bdaia-posts-grid-list");jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");jQuery.ajax({url:"https://www.energia16.com/wp-admin/admin-ajax.php",type:"POST",data:"action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=653031&numpost=3",success:function(data){jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");if(data.trim()!=""){var content=jQuery(data);bd_content.append(content);jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");var bd_re=bd_content.find('.post-image');bd_re.addClass('bdaia-img-show');i_refresh.refresh();}}},'html');return false;}/*]]>*/</script> <div
class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author"><ul
class="bdaia-posts-grid-list"><li
class="bdaia-posts-grid-post post-item post-id post post-653061 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-america-latina category-electrica category-mercados category-sectores tag-main-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/interconexion-electrica-peru-chile/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2017/12/torres-alta-tension-chile-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="La interconexión eléctrica podría reducir precio de las tarifas" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/interconexion-electrica-peru-chile/" >Línea de interconexión eléctrica unirá a Perú y Chile en 2019</a></h3><div
class="bdaia-post-excerpt">Por Energía16 23/12/2017 Perú y Chile tendrán interconexión eléctrica en 2019 entre Arica &#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">5 horas hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-653037 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mercados category-renovables category-sectores tag-main-2"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/china-integra-una-carretera-solar-e-inalambrica/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2017/12/1366_2000-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="China integra una carretera solar en la ciudad de Jinan" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/china-integra-una-carretera-solar-e-inalambrica/" >China integra una carretera solar e inalámbrica en sus vías</a></h3><div
class="bdaia-post-excerpt">Por Energía16 22/12/2017 China integra una carretera solar en la ciudad de Jinan. Hasta ah&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">1 día hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-653026 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-eeuu category-energia-mercados category-mercados tag-sec-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/construir-reactores-nucleares/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2017/12/riad1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Construir reactores podría dejar a un lado el crudo" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/construir-reactores-nucleares/" >EEUU podría construir reactores nucleares en Arabia Saudita</a></h3><div
class="bdaia-post-excerpt">Por Energía16 22/12/2017 Arabia Saudita pudiera dejar a EEUU construir reactores nucleares&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">1 día hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li></ul><div
class="cfix"></div><div
class="bdayh-posts-load-wait"><div
class="sk-circle"><div
class="sk-circle1 sk-child"></div><div
class="sk-circle2 sk-child"></div><div
class="sk-circle3 sk-child"></div><div
class="sk-circle4 sk-child"></div><div
class="sk-circle5 sk-child"></div><div
class="sk-circle6 sk-child"></div><div
class="sk-circle7 sk-child"></div><div
class="sk-circle8 sk-child"></div><div
class="sk-circle9 sk-child"></div><div
class="sk-circle10 sk-child"></div><div
class="sk-circle11 sk-child"></div><div
class="sk-circle12 sk-child"></div></div></div><div
class="bdayh-load-more-btn"><div
class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Energía 16		        <span
class="bdaia-io bdaia-io-angle-down"></span></div></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){woohoo_more_author();});});var _bdAuthorPages=1;function woohoo_more_author(){_bdAuthorPages+=1;var bd_content=jQuery("#content-more-author ul.bdaia-posts-grid-list");jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");jQuery.ajax({url:"https://www.energia16.com/wp-admin/admin-ajax.php",type:"POST",data:"action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=3&post_id=653031&numpost=3",success:function(data){jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");if(data.trim()!=""){var content=jQuery(data);bd_content.append(content);jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");var bd_re=bd_content.find('.post-image');bd_re.addClass('bdaia-img-show');i_refresh.refresh();}}},'html');return false;}/*]]>*/</script> <div
class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat"><ul
class="bdaia-posts-grid-list"><li
class="bdaia-posts-grid-post post-item post-id post post-653061 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-america-latina category-electrica category-mercados category-sectores tag-main-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/interconexion-electrica-peru-chile/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2017/12/torres-alta-tension-chile-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="La interconexión eléctrica podría reducir precio de las tarifas" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/interconexion-electrica-peru-chile/" >Línea de interconexión eléctrica unirá a Perú y Chile en 2019</a></h3><div
class="bdaia-post-excerpt">Por Energía16 23/12/2017 Perú y Chile tendrán interconexión eléctrica en 2019 entre Arica &#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">5 horas hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-653037 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-mercados category-renovables category-sectores tag-main-2"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/china-integra-una-carretera-solar-e-inalambrica/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2017/12/1366_2000-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="China integra una carretera solar en la ciudad de Jinan" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/china-integra-una-carretera-solar-e-inalambrica/" >China integra una carretera solar e inalámbrica en sus vías</a></h3><div
class="bdaia-post-excerpt">Por Energía16 22/12/2017 China integra una carretera solar en la ciudad de Jinan. Hasta ah&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">1 día hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li><li
class="bdaia-posts-grid-post post-item post-id post post-653026 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-eeuu category-energia-mercados category-mercados tag-sec-1"><div
class="bdaia-posts-grid-post-inner"><div
class="post-image">
<a
href="https://www.energia16.com/construir-reactores-nucleares/">
<img
width="320" height="220" src="https://www.energia16.com/wp-content/uploads/2017/12/riad1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Construir reactores podría dejar a un lado el crudo" />				</a></div><div
class="bdayh-post-header"><h3 class="entry-title"><a
href="https://www.energia16.com/construir-reactores-nucleares/" >EEUU podría construir reactores nucleares en Arabia Saudita</a></h3><div
class="bdaia-post-excerpt">Por Energía16 22/12/2017 Arabia Saudita pudiera dejar a EEUU construir reactores nucleares&#8230;</div><div
class="bbd-post-cat"><div
class="bbd-post-cat-content"><div
class="bdayh-post-meta-date">
<span
class="bdayh-date">1 día hace</span></div>
<span
class="bdayh-post-meta-time-read"><span
class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span></div></div></div></div></li></ul><div
class="cfix"></div><div
class="bdayh-posts-load-wait"><div
class="sk-circle"><div
class="sk-circle1 sk-child"></div><div
class="sk-circle2 sk-child"></div><div
class="sk-circle3 sk-child"></div><div
class="sk-circle4 sk-child"></div><div
class="sk-circle5 sk-child"></div><div
class="sk-circle6 sk-child"></div><div
class="sk-circle7 sk-child"></div><div
class="sk-circle8 sk-child"></div><div
class="sk-circle9 sk-child"></div><div
class="sk-circle10 sk-child"></div><div
class="sk-circle11 sk-child"></div><div
class="sk-circle12 sk-child"></div></div></div><div
class="bdayh-load-more-btn"><div
class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Actualidad		        <span
class="bdaia-io bdaia-io-angle-down"></span></div></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){woohoo_more_cat();});});var _bdCatPages=1;function woohoo_more_cat(){_bdCatPages+=1;var bd_content=jQuery("#content-more-cat ul.bdaia-posts-grid-list");jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");jQuery.ajax({url:"https://www.energia16.com/wp-admin/admin-ajax.php",type:"POST",data:"action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=5&post_id=653031&numpost=3",success:function(data){jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");if(data.trim()!=""){var content=jQuery(data);bd_content.append(content);jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");var bd_re=bd_content.find('.post-image');bd_re.addClass('bdaia-img-show');i_refresh.refresh();}}},'html');return false;}/*]]>*/</script> <script>jQuery(document).ready(function()
{$ralated_content=jQuery("#bdaia-ralated-posts .bdaia-ralated-content");$ralated_li=jQuery("#bdaia-ralated-posts .bdaia-ralated-posts-head ul li");$ralated_content.hide();jQuery("#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first").addClass("active").show();jQuery("#bdaia-ralated-posts .bdaia-ralated-content:first").show();$ralated_li.click(function()
{$ralated_li.removeClass("active");jQuery(this).addClass("active");$ralated_content.hide();var activeTab=jQuery(this).find("a").attr("href");jQuery(activeTab).fadeIn("fast");return false;});});</script> </section><div
class="bdayh-clearfix"></div><div
class='bdaia-load-comments-btn'><a
href="https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/#respond">Haga click en el comentario </a></div><div
id="respond" class="comment-respond"><h4 class="block-title" id="reply-title"><span
class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/nigeria-esta-a-un-click-de-manejar/#respond" style="display:none;">Cancelar respuesta</a></small></span></h4><form
action="https://www.energia16.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><input
name="wpml_language_code" type="hidden" value="es" /><p
class="comment-form-author"><label
for="author">Nombre <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">Correo electrónico <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Web</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='653031' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div>
<section
id="bdCheckAlso" class="bdCheckAlso-right"><h4 class="block-title">
<span>Mira además</span>
<a
href="#" id="check-also-close"><span
class="bdaia-io bdaia-io-cross"></span></a></h4><div
class="check-also-post">
<figure
class="check-also-thumb"  style="background-image:url(https://www.energia16.com/wp-content/uploads/2017/12/riad1-320x220.jpg);"></figure><h2 class="post-title"><a
href="https://www.energia16.com/construir-reactores-nucleares/" rel="bookmark">EEUU podría construir reactores nucleares en Arabia Saudita</a></h2><p>Por Energía16 22/12/2017 Arabia Saudita pudiera dejar a EEUU construir reactores nucleares&#8230;</p></div>
</section></div></div><div
class="bd-sidebar theia_sticky"><div
class="cfix"></div><div
class="theiaStickySidebar"><div
id="woocommerce_widget_cart-2" class="widget bdaia-widget woocommerce widget_shopping_cart"><h4 class="block-title"><span>Carrito</span></h4><div
class="widget-inner"><div
class="hide_cart_widget_if_empty"><div
class="widget_shopping_cart_content"></div></div></div></div><div
id="text-9" class="widget bdaia-widget widget_text"><h4 class="block-title"><span>Suscríbete al Newsletter</span></h4><div
class="widget-inner"><div
class="textwidget"><p><link
href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div
id="mc_embed_signup"><form
action="https://energia16.us13.list-manage.com/subscribe/post?u=5a3f631437f490e89a3596c28&amp;id=44aad7b4f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll">
<label
for="mce-EMAIL">Suscribete a nuestro mailing list</label><br
/>
<input
type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><br
/></p><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_5a3f631437f490e89a3596c28_44aad7b4f7" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></p></div></form></div><p></p></div></div></div><div
id="text-8" class="widget bdaia-widget widget_text"><h4 class="block-title"><span>Tienda Energia16</span></h4><div
class="widget-inner"><div
class="textwidget"><p><a
href="http://www.energia16.com/tienda/"><img
style="max-width: 250px; border: 1px solid #ddd; margin: 0 auto;" src="https://www.energia16.com/wp-content/uploads/2017/11/cover_energia16_21.png" /></a></p><div
style="max-width: 117px; padding: 10px; background: #004589; color: #ddd; margin: 10px auto;"><strong
style="color: #ddd; font-size: 16px;">SUSCRÍBETE</strong></div><p>&nbsp;</p></div></div></div><div
id="recent-posts-2" class="widget bdaia-widget widget_recent_entries"><h4 class="block-title"><span>Noticias Recientes</span></h4><div
class="widget-inner"><ul><li>
<a
href="https://www.energia16.com/interconexion-electrica-peru-chile/">Línea de interconexión eléctrica unirá a Perú y Chile en 2019</a></li><li>
<a
href="https://www.energia16.com/china-integra-una-carretera-solar-e-inalambrica/">China integra una carretera solar e inalámbrica en sus vías</a></li><li>
<a
href="https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/">Nigeria está a un click de manejar sus operaciones petroleras</a></li><li>
<a
href="https://www.energia16.com/construir-reactores-nucleares/">EEUU podría construir reactores nucleares en Arabia Saudita</a></li><li>
<a
href="https://www.energia16.com/alemania-cierra-incremento-energetico/">Alemania cierra el año con 0,8 por ciento de incremento energético</a></li><li>
<a
href="https://www.energia16.com/bretana-activara-el-oleoducto-forties/">Gran Bretaña activará el oleoducto Forties empezando el año</a></li><li>
<a
href="https://www.energia16.com/el-pais-con-mas-coches/">Conoce cuál es el país con más coches eléctricos activos</a></li><li>
<a
href="https://www.energia16.com/apoyo-del-banco-mundial-dos-anos/">El crudo y el gas ya no tendrán apoyo del Banco Mundial en dos años</a></li><li>
<a
href="https://www.energia16.com/tren-con-paneles-solares-suman/">La fotovoltaica llega a Australia a través de un tren con paneles solares</a></li><li>
<a
href="https://www.energia16.com/francia-dejara-la-perforacion-de-crudo/">Francia dejará la perforación de crudo por empujar más las renovables</a></li></ul></div></div><div
id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>Entrevistas</span></h4><div
class="widget-inner"><div
class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idrrPq6 bdaia-ajax-pagination-" data-box_nu="wb5" data-box_id="bdaia-wb-idrrPq6" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="3" data-tag_slug="" data-cat_uid="129" data-cat_uids="" data-max_nu="8" data-total_posts_num="22" data-posts="" data-com_meta="" data-thumbnail="true" data-author_meta="true" data-date_meta="true" data-review="" ><div
class="bdaia-wb-content"><div
class="bdaia-wb-inner"><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/rosa-guillen-queremos-ser-referente-europeo-en-innovacion-y-tecnologia/"><span>Rosa Guillén: “Queremos ser referente europeo en innovación y tecnología”</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/juan-emilio-ballesteros/" title="Entradas de Juan Emilio Ballesteros" rel="author">Juan Emilio Ballesteros</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">13/08/2017</span></div>
</footer></div><p
class="block-exb">Por Juan Emilio Ballesteros  Rosa Guillén Directora de Negocio en España y Francia de &hellip;</p>
</article></div><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/marco-graziano-la-eolica-es-la-que-contribuye-mas-a-abaratar-la-energia/"><span>Marco Graziano: &#8220;La eólica es la que contribuye más a abaratar la energía&#8221;</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/juan-emilio-ballesteros/" title="Entradas de Juan Emilio Ballesteros" rel="author">Juan Emilio Ballesteros</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">21/04/2017</span></div>
</footer></div><p
class="block-exb">La compañía Vestas, líder global en energía eólica, recientemente ha firmado un contrato de &hellip;</p>
</article></div><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/en-10-anos-la-termosolar-sera-competitiva-en-precios/"><span>“En 10 años, la termosolar será competitiva en precios”</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/energia16/" title="Entradas de Energía 16" rel="author">Energía 16</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">11/03/2017</span></div>
</footer></div><p
class="block-exb">.</p>
</article></div></div><div
class="bdayh-posts-load-wait"><div
class="sk-circle"><div
class="sk-circle1 sk-child"></div><div
class="sk-circle2 sk-child"></div><div
class="sk-circle3 sk-child"></div><div
class="sk-circle4 sk-child"></div><div
class="sk-circle5 sk-child"></div><div
class="sk-circle6 sk-child"></div><div
class="sk-circle7 sk-child"></div><div
class="sk-circle8 sk-child"></div><div
class="sk-circle9 sk-child"></div><div
class="sk-circle10 sk-child"></div><div
class="sk-circle11 sk-child"></div><div
class="sk-circle12 sk-child"></div></div></div></div></div></div></div><div
id="bdaia-widget-box5-3" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>ANÁLISIS DE XTB BROKERS</span></h4><div
class="widget-inner"><div
class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idIvJfX bdaia-ajax-pagination-next_prev" data-box_nu="wb5" data-box_id="bdaia-wb-idIvJfX" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="158" data-cat_uids="" data-max_nu="22" data-total_posts_num="64" data-posts="" data-com_meta="" data-thumbnail="true" data-author_meta="true" data-date_meta="true" data-review="true" ><div
class="bdaia-wb-content"><div
class="bdaia-wb-inner"><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/xtb-el-petroleo-continua-tranquilo/"><span>XTB: El petróleo continúa tranquilo</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/energia16/" title="Entradas de Energía 16" rel="author">Energía 16</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">18/01/2017</span></div>
</footer></div><p
class="block-exb">Joaquín Robles es Licenciado en Ciencias Empresariales, y ha cursado un Máster en Finanzas &hellip;</p>
</article></div><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/al-diesel-cada-vez-le-queda-menos/"><span>Al diésel cada vez le queda menos</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/energia16/" title="Entradas de Energía 16" rel="author">Energía 16</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">11/01/2017</span></div>
</footer></div><p
class="block-exb">Joaquín Robles es Licenciado en Ciencias Empresariales, y ha cursado un Máster en Finanzas &hellip;</p>
</article></div><div
class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
<article
class="no-thumb"><div
class="bwb-article-content-wrapper">
<header><h3 class="entry-title"><a
href="https://www.energia16.com/xtb-el-encarecimiento-del-petroleo-azota-la-economia-espanola/"><span>XTB: El encarecimiento del petróleo azota la economía española</span></a></h3>
</header><footer><div
class="bdaia-post-author-name">
<a
href="https://www.energia16.com/author/energia16/" title="Entradas de Energía 16" rel="author">Energía 16</a></div><div
class="bdaia-post-date"><span
class="bdayh-date">04/01/2017</span></div>
</footer></div><p
class="block-exb">Alejandro Núñez es licenciado en Administración y Dirección de Empresas por la Universidad Complutense de &hellip;</p>
</article></div></div><div
class="bdayh-posts-load-wait"><div
class="sk-circle"><div
class="sk-circle1 sk-child"></div><div
class="sk-circle2 sk-child"></div><div
class="sk-circle3 sk-child"></div><div
class="sk-circle4 sk-child"></div><div
class="sk-circle5 sk-child"></div><div
class="sk-circle6 sk-child"></div><div
class="sk-circle7 sk-child"></div><div
class="sk-circle8 sk-child"></div><div
class="sk-circle9 sk-child"></div><div
class="sk-circle10 sk-child"></div><div
class="sk-circle11 sk-child"></div><div
class="sk-circle12 sk-child"></div></div></div></div><div
class="cfix"></div> <script type="text/javascript">jQuery(document).ready(function(){jQuery('.bdaia-wb-idIvJfX .carousel-nav .mo-next').click(function(event){event.preventDefault();woohoo_wb_ajax_js('IvJfX','next');});jQuery('.bdaia-wb-idIvJfX .carousel-nav .mo-prev').click(function(event){event.preventDefault();woohoo_wb_ajax_js('IvJfX','prev');});});</script> <div
class="carousel-nav">
<a
href="#" class="mo-prev ajax-page-disabled"><span
class="bdaia-io bdaia-io-angle-left"></span></a>
<a
href="#" class="mo-next"><span
class="bdaia-io bdaia-io-angle-right"></span></a></div></div></div></div><div
id="woocommerce_products-2" class="widget bdaia-widget woocommerce widget_products"><h4 class="block-title"><span>Productos</span></h4><div
class="widget-inner"><ul
class="product_list_widget"><li>
<a
href="https://www.energia16.com/producto/revista-21/">
<img
width="100" height="100" src="//www.energia16.com/wp-content/uploads/2017/11/revista-100x100.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="E16 - 21 revista" srcset="//www.energia16.com/wp-content/uploads/2017/11/revista-100x100.png 100w, //www.energia16.com/wp-content/uploads/2017/11/revista-150x150.png 150w, //www.energia16.com/wp-content/uploads/2017/11/revista-300x300.png 300w, //www.energia16.com/wp-content/uploads/2017/11/revista-208x208.png 208w, //www.energia16.com/wp-content/uploads/2017/11/revista-470x470.png 470w, //www.energia16.com/wp-content/uploads/2017/11/revista.png 521w" sizes="(max-width: 100px) 100vw, 100px" />		<span
class="product-title">Revista 21</span>
</a>
<span
class="woocommerce-Price-amount amount">8,00<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></li><li>
<a
href="https://www.energia16.com/producto/revista-21-digital/">
<img
width="100" height="100" src="//www.energia16.com/wp-content/uploads/2017/11/Revista-digital-100x100.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="E16 - 21 Revista digital" srcset="//www.energia16.com/wp-content/uploads/2017/11/Revista-digital-100x100.png 100w, //www.energia16.com/wp-content/uploads/2017/11/Revista-digital-150x150.png 150w, //www.energia16.com/wp-content/uploads/2017/11/Revista-digital-300x300.png 300w, //www.energia16.com/wp-content/uploads/2017/11/Revista-digital-208x208.png 208w, //www.energia16.com/wp-content/uploads/2017/11/Revista-digital-470x470.png 470w, //www.energia16.com/wp-content/uploads/2017/11/Revista-digital.png 521w" sizes="(max-width: 100px) 100vw, 100px" />		<span
class="product-title">Revista 21 (Digital)</span>
</a>
<span
class="woocommerce-Price-amount amount">4,50<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></li><li>
<a
href="https://www.energia16.com/producto/revista-21-suscripcion-digital/">
<img
width="100" height="100" src="//www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-100x100.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-100x100.png 100w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-150x150.png 150w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-300x300.png 300w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-208x208.png 208w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital-470x470.png 470w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-digital.png 521w" sizes="(max-width: 100px) 100vw, 100px" />		<span
class="product-title">Revista 21 Suscripción Digital</span>
</a>
<del><span
class="woocommerce-Price-amount amount">27,00<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span
class="woocommerce-Price-amount amount">23,94<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></li><li>
<a
href="https://www.energia16.com/producto/revista-21-suscripcion-total/">
<img
width="100" height="100" src="//www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-100x100.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="suscripcion total" srcset="//www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-100x100.png 100w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-150x150.png 150w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-300x300.png 300w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-208x208.png 208w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-total-470x470.png 470w, //www.energia16.com/wp-content/uploads/2017/11/suscripcion-total.png 521w" sizes="(max-width: 100px) 100vw, 100px" />		<span
class="product-title">Revista 21 Suscripcion Total</span>
</a>
<del><span
class="woocommerce-Price-amount amount">48,00<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span
class="woocommerce-Price-amount amount">30,00<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></li></ul></div></div><div
id="bdaia-widget-counter-2" class="widget bdaia-widget bdaia-widget-counter"><h4 class="block-title"><span>Stay Connected</span></h4><div
class="widget-inner"><div
class="bdaia-wc-inner bdaia-wc-style1"><ul
class="social-counter-widget"><li
class="social-counter-vimo"><a
href="http://vimeo.com/channels/kidproof" target="_blank"><span
class="bdaia-io bdaia-io-vimeo"></span><span
class="sc-num">1,391</span><small>Subscriptores </small></a></li><li
class="social-counter-posts"><a><span
class="bdaia-io bdaia-io-file-text2"></span><span
class="sc-num">9259</span><small>Publicaciones </small></a></li></ul></div></div></div><div
id="bdaia-widget-facebook-2" class="widget bdaia-widget bdaia-widget-facebook"><h4 class="block-title"><span>Encuentranos en Facebook</span></h4><div
class="widget-inner"><div
class="bdaia-facebook-box">
<iframe
src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/energia16&amp;width=320&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div></div></div></div><div
class="bdaia-footer"><div
class="woohoo-footer-top-area" style ="background-color:#161616;"><div
class="bd-container"><div
class="woohoo-footer-menu"><div
class="menu-menu-pie-de-pagina-container"><ul
id="menu-menu-pie-de-pagina" class="footer-bottom-menu"><li
id="menu-item-5314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5314"><a
href="https://www.energia16.com/quienes-somos/">Quienes Somos</a></li><li
id="menu-item-5315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5315"><a
href="https://www.energia16.com/politica-de-uso-de-cookies/">Política de uso de cookies</a></li><li
id="menu-item-5316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5316"><a
href="https://www.energia16.com/politica-de-privacidad/">Politica de privacidad</a></li><li
id="menu-item-5317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5317"><a
href="https://www.energia16.com/terminos-de-uso/">Terminos de Uso</a></li></ul></div></div></div></div><div
class="bdaia-footer-area" style ="background-color:#161616;"><div
class="bd-container"><div
class="bdaia-footer-area-l">
<span
class="copyright">© Copyright 2016, All Rights Reserved Powered by <a
href="http://www.wordpress.com">WordPress</a> | Designed by <a
href="http://grupoeig.com">GrupoEIG</a></span></div><div
class="bdaia-footer-area-r"><div
class="bdaia-social-io bdaia-social-io-size-32">
<a
class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/energia16" target="_blank"><span
class="bdaia-io bdaia-io-facebook"></span></a>
<a
class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/GrupoEnergia16" target="_blank"><span
class="bdaia-io bdaia-io-twitter"></span></a>
<a
class=" bdaia-io-url-linkedin" title="LinkedIn" href="https://www.linkedin.com/company/energia-16" target="_blank"><span
class="bdaia-io bdaia-io-linkedin2"></span></a>
<a
class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UC6q0GVBjFsI27mwdXo7L7Mg" target="_blank"><span
class="bdaia-io bdaia-io-youtube"></span></a></div></div></div></div></div></div></div></div></div><div
id="woohoo-login-join"><div
class="woohoo-login-join-wrapper woohoo-login-join-onlogin"><div
class="woohoo-login-join-inner"><div
class="woohoo-login-join-nav"><p
class="woohoo-login-join-nav-title">Ingresar</p><p
class="woohoo-login-join-nav-icon"><span
class="bdaia-io bdaia-io-user"></span></p></div><div
class="woohoo-login-join-contnet"><div
class="woohoo-login-join-container" id="woohoo-login" ><div
class="woohoo-loginform"><div
class="woohoo-loginform-welcome">
<span
class="we">Welcome!</span><span>Log into your account</span></div><form
name="loginform" id="loginform" action="https://www.energia16.com/panell-amb-nova-clau-d-acces-3n3rg14/" method="post"><p
class="login-username">
<label
for="user_login">Nombre de usuario o dirección de correo electrónico</label>
<input
type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p
class="login-password">
<label
for="user_pass">Contraseña</label>
<input
type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p
class="login-remember"><label><input
name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p><p
class="login-submit">
<input
type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
<input
type="hidden" name="redirect_to" value="https://www.energia16.com/nigeria-esta-a-un-click-de-manejar/" /></p></form><ul
class="woohoo-loginform-links"><li><a
href="https://www.energia16.com/wp-login.php?action=register">Register</a></li><li>|</li><li><a
href="https://www.energia16.com/wp-login.php?action=lostpassword">Lost your password?</a></li></ul></div></div></div></div></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery('body').on('geo_timeout_error',onGeo_timeout_error);function onGeo_timeout_error(){console.warn('The geolocationGetCurrent timed out');var html='<h2 style="margin-top:36px;">GPS Failed</h2>';html+='<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';html+='<button onclick="AppGeo_getLoc()">Try Again</button>';html+='<div style="height:1000px"></div>';jQuery('#map-canvas').html(html);}/*]]>*/</script> 
<noscript><iframe
src=\"https://www.googletagmanager.com/ns.html?id=GTM-K8QSQSF\"
height=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"></iframe></noscript><div
class="gotop" title="Go Top"><span
class="bdaia-io bdaia-io-chevron-up"></span></div><div
id="reading-position-indicator"></div> <script></script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/cd862.js"></script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.energia16.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.energia16.com\/carrito\/?lang=en","is_cart":"","cart_redirect_after_add":"no"};</script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/fab65.js"></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.energia16.com\/?wc-ajax=%%endpoint%%"};</script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/63a69.js"></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.energia16.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_bc62a15a78d9b8e2049113ca45f6afbb"};</script> <script type="text/javascript" src="https://www.energia16.com/wp-content/cache/minify/7cbeb.js"></script> </body></html>